<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->

<head>
	<meta name='viewport' content='width=device-width, initial-scale=1' />
	<title>Debunking the bushfires disinformation inferno | Correspondent</title>
	<!-- Stylesheet -->
	<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_i9VD_ZSpt0tMWlGlzJDeikbc2rlDnw7FsLOwQAB7Oy0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_6NUvTb9ai_OR6_WZ00-25p5--FQvcVL7eDXBElnyZJ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%7CPlayfair+Display%3A400%2C400italic%2C700%7CLato%3A400%2C400italic%2C700" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_IjoXPvdk6nLU5W23aYl2UguJLoPmCU4pBhLFa2q6YWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_gGlvD089CTbsdCKwgfNLJpGbKLJ2JpEvujWZZHQkXNc.css" media="all" />
	<meta charset="utf-8" />
<meta about="/esther-chan" property="foaf:name" content="estherchan" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta about="/esther-chan#me" typeof="foaf:Person" rel="foaf:account" resource="/esther-chan" />
<link rel="shortcut icon" href="https://correspondent.afp.com/sites/all/themes/custom/afpblog/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "author": {
                "@type": "Organization",
                "@id": "https://correspondent.afp.com/",
                "name": "Correspondent",
                "url": "https://correspondent.afp.com/",
                "sameAs": "https://twitter.com/AFPblogs",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.afp.com/sites/all/themes/custom/afpcom/logo.png",
                    "width": "165",
                    "height": "92"
                }
            },
            "@type": "ClaimReview",
            "name": "Debunking the bushfires disinformation inferno",
            "datePublished": "2020-02-21 05:00",
            "url": "https://correspondent.afp.com/debunking-bushfires-disinformation-inferno",
            "claimReviewed": "\u0022A satellite photo showing the extent of Australia’s bushfires? No, a graphic generated using NASA’s data. A kangaroo cuddling up to researchers after escaping the fires? No, he was actually thousands of miles away from the blazes, hugging a carer at a wildlife sanctuary. Wombats showed “real leadership” during the crisis by inviting other animals to hide in their burrows? They’ve allowed intruders in their burrows for eons,\u0022 writes Esther Chan, a digital verification editor in AFP\u0027s Sydney bureau. \u0022As the bushfires spread with unprecedented speed and ferocity in Australia, so had misinformation. In fact the cesspool of rumours, hoaxes and conspiracy theories matched the infernos in their intensity and scale.\u0022"
        }
    ]
}</script>
<meta name="publish-date" content="2020-02-21" />
<meta name="description" content="&quot;A satellite photo showing the extent of Australia’s bushfires? No, a graphic generated using NASA’s data. A kangaroo cuddling up to researchers after escaping the fires? No, he was actually thousands of miles away from the blazes, hugging a carer at a wildlife sanctuary. Wombats showed “real leadership” during the crisis by inviting other animals to hide in their burrows?" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://correspondent.afp.com/debunking-bushfires-disinformation-inferno" />
<link rel="shortlink" href="https://correspondent.afp.com/node/3866" />
<meta property="fb:app_id" content="836388243133957" />
<meta property="og:site_name" content="Correspondent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Debunking the bushfires disinformation inferno" />
<meta property="og:url" content="https://correspondent.afp.com/debunking-bushfires-disinformation-inferno" />
<meta property="og:description" content="&quot;A satellite photo showing the extent of Australia’s bushfires? No, a graphic generated using NASA’s data. A kangaroo cuddling up to researchers after escaping the fires? No, he was actually thousands of miles away from the blazes, hugging a carer at a wildlife sanctuary. Wombats showed “real leadership” during the crisis by inviting other animals to hide in their burrows? They’ve allowed intruders in their burrows for eons,&quot; writes Esther Chan, a digital verification editor in AFP&#039;s Sydney bureau. &quot;As the bushfires spread with unprecedented speed and ferocity in Australia, so had misinformation. In fact the cesspool of rumours, hoaxes and conspiracy theories matched the infernos in their intensity and scale.&quot;" />
<meta property="og:updated_time" content="2020-02-21T05:00:01+01:00" />
<meta property="og:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_7.jpg?itok=wxtPQ9tJ" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AFPMakingof" />
<meta name="twitter:creator" content="@AFPblogs" />
<meta name="twitter:url" content="https://correspondent.afp.com/debunking-bushfires-disinformation-inferno" />
<meta name="twitter:title" content="Debunking the bushfires disinformation inferno" />
<meta name="twitter:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_7.jpg?itok=wxtPQ9tJ" />
<meta property="article:published_time" content="2020-02-20T11:17:19+01:00" />
<meta property="article:modified_time" content="2020-02-21T05:00:01+01:00" />
<meta itemprop="name" content="Debunking the bushfires disinformation inferno" />
<meta itemprop="description" content="&quot;A satellite photo showing the extent of Australia’s bushfires? No, a graphic generated using NASA’s data. A kangaroo cuddling up to researchers after escaping the fires? No, he was actually thousands of miles away from the blazes, hugging a carer at a wildlife sanctuary. Wombats showed “real leadership” during the crisis by inviting other animals to hide in their burrows? They’ve allowed intruders in their burrows for eons,&quot; writes Esther Chan, a digital verification editor in AFP&#039;s Sydney bureau. &quot;As the bushfires spread with unprecedented speed and ferocity in Australia, so had misinformation. In fact the cesspool of rumours, hoaxes and conspiracy theories matched the infernos in their intensity and scale.&quot;" />
	<script>document.cookie = 'adaptive_image=' + screen.width + '; path=/';</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_7gUN7QGzeE2WTwd6v_jfkCnf9p0_Og7gX3W3TEasFu8.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://correspondent.afp.com/sites/default/files/js/js_vGzq00hxOb4eiQOK1_Nv80pQ87HVqG7NWbeOA2cbkb0.js"></script>
<![endif]-->
<script src="https://correspondent.afp.com/sites/default/files/js/js_rsGiM5M1ffe6EhN-RnhM5f3pDyJ8ZAPFJNKpfjtepLk.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-33967370-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_0vd_ocLoTlnhG8ZnWlpqns5_RSTV3_BYAppFCWS2Ckc.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_Pr8A_c2PxMbu6nCqvuRHcQ7Vu8iGSC9mNEf6kld3Ldk.js"></script>
<script src="//content.jwplatform.com/libraries/ZLdmGdqg.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_5FlUBwqJ8hc42Gzs4LvbFAM49RD7vh-BBfJ0z4YRf6o.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_20wQBcMqhqYU-z06Kucsr59KU2D7SEiAZTpJPZA3Ya4.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","shortcode_wysiwyg":{"current_form":"form-Plf_cN49S6_0ycteSbUIb6vXF6qqhbtyeJgtiXFTlAg"},"urlIsAjaxTrusted":{"\/debunking-bushfires-disinformation-inferno":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/3866","currentPathIsAdmin":false,"afp_blog_theme":{"slider":{"width":"1317","height":"683","slides":"\u003Cdiv class=\u0022flexslider\u0022\u003E\u003Cul class=\u0022slides\u0022\u003E\u003Cli\u003E \u003Cimg src=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_7.jpg?itok=S5AayCyv\u0022 srcset=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_7.jpg?itok=S5AayCyv 425w,\/sites\/default\/files\/styles\/supersize_m\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_7.jpg?itok=BAOjNlM1 768w, \/sites\/default\/files\/styles\/supersize_l\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_7.jpg?itok=yGwOwHx- 1024w, \/sites\/default\/files\/styles\/supersize_xl\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_7.jpg?itok=Q0RyjFRW 1920w\u0022\/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003E\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E \u003Cimg src=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_1.jpg?itok=hCPTQFM0\u0022 srcset=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_1.jpg?itok=hCPTQFM0 425w,\/sites\/default\/files\/styles\/supersize_m\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_1.jpg?itok=OSGXJLeG 768w, \/sites\/default\/files\/styles\/supersize_l\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_1.jpg?itok=JiRnmV4I 1024w, \/sites\/default\/files\/styles\/supersize_xl\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_1.jpg?itok=0GJMEV0c 1920w\u0022\/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003E\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E \u003Cimg src=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_8.jpg?itok=GOQyS2As\u0022 srcset=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_8.jpg?itok=GOQyS2As 425w,\/sites\/default\/files\/styles\/supersize_m\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_8.jpg?itok=QmOC_KEs 768w, \/sites\/default\/files\/styles\/supersize_l\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_8.jpg?itok=vTQPoPQU 1024w, \/sites\/default\/files\/styles\/supersize_xl\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_8.jpg?itok=6TzjhC3W 1920w\u0022\/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003E\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E \u003Cimg src=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_4.jpg?itok=_04UodM0\u0022 srcset=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_4.jpg?itok=_04UodM0 425w,\/sites\/default\/files\/styles\/supersize_m\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_4.jpg?itok=FS4pcus0 768w, \/sites\/default\/files\/styles\/supersize_l\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_4.jpg?itok=u0st1GVG 1024w, \/sites\/default\/files\/styles\/supersize_xl\/public\/medias\/aa_new_posts\/countries\/australia\/bushfires-factcheck-feb2020\/aussi_fires_4.jpg?itok=EzTAldeS 1920w\u0022\/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003E\u003C\/span\u003E\u003C\/li\u003E\u003C\/ul\u003E\u003C\/div\u003E"}}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-3866 node-type-article i18n-en section-node"  class="html not-front not-logged-in page-node page-node- page-node-3866 node-type-article i18n-en section-node">
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
	</div>
	<!-- SITE CONTENT -->
			<div id="supersize" class="responsive-background-image"></div>
	<div class="ismobile"></div>
<div id="wrapper" class="full container">
	<!-- HEADER -->
	
<div id="heading" class="second-nav ha-header-small">
    <div class="ha-header-perspective">
        <div class="ha-header-front">
            <div class="nav-wrapper"><div class="container group"><div class="site-menu"><div id="trigger-overlay"></div><div class="logo-wrapper"><a href="/" title="Correspondent"><img alt="Correspondent" src="https://correspondent.afp.com/sites/all/themes/custom/afpblog/logo.png" /></a></div></div><span class="site-menu-separator hideXL"></span><div class="site-info"><a href="/" title="Correspondent"><span class="site-title site-title-en"></span></a></div><div class="site-links"><div class="nav-social hide">    <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div></div><div class="nav-helper">    <div id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"  id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"><h5>Languages</h5><form class="lang_dropdown_form language_content lang-dropdown-form" id="lang_dropdown_form_language_content" action="/debunking-bushfires-disinformation-inferno" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language_content" style="width:148px" name="lang_dropdown_select"><option value="en" selected="selected">En</option></select>
</div>
<input type="hidden" name="en" value="/debunking-bushfires-disinformation-inferno" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-t76sSXnxQv7WABPdFuQrVHIrBtW2FwuC1TEr5deNSGk" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form></div></div><div class="nav-search"></div></div><div class="searchbox">    <div id="block-search-form" class="block block--search block--search-form"  id="block-search-form" role="search" class="block block--search block--search-form"><form class="search-block-form" action="/debunking-bushfires-disinformation-inferno" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Type and Enter to Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-WktufyivykvQ8MSY1np73VRFaPWhVxtjVSdR_ZtpP7I" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div></div></div></div>        </div>
    </div>
</div>

		<!-- SLIDERs & TRENDING POSTS -->
		
		<div id="post-wrapper" class="fullwidth">
			<div class=" ha-waypoint" data-animate-down="ha-header-color" data-animate-up="ha-header-small">
								<div class="post-container">
					<!-- MAIN CONTENT -->
											<div class="main-post">
														
<article about="/debunking-bushfires-disinformation-inferno" typeof="sioc:Item foaf:Document" role="article" data-article-type="gallery" class="node node--article node--promoted node--full node--article--full format-gallery full-content post type-post status-publish has-post-thumbnail hentry enable-pin-share selection-share-on">
  <div class="content-header-single">
    <h1 class="content-title">
  Debunking the bushfires disinformation inferno</h1>
    <div class="content-meta">
            <span class="meta-author"><a href="/esther-chan" target="_blank">Esther Chan</a></span>      <span class="meta-separator hide"></span>
            <span class="meta-share addtoany"><span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_7">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
    </span>
      <span class="meta-separator hide"></span>
      <span class="meta-date">
  <span class="day hide">Friday</span>
        <span class="date">21 February 2020</span></span>
    </div>
  </div>
  <div class="article-entry clearfix">
    
  <p><strong>Sydney</strong> -- A satellite photo showing the extent of Australia’s bushfires? No, a graphic generated using NASA’s data. </p>

<p>A kangaroo cuddling up to researchers after escaping the fires? No, he was actually thousands of miles away from the blazes, hugging a carer at a wildlife sanctuary.</p>

<p>Wombats showed “real leadership” during the crisis by inviting other animals to hide in their burrows? They’ve allowed intruders in their burrows for eons.</p>

<p>As the bushfires spread with unprecedented speed and ferocity in Australia, so had misinformation. In fact the cesspool of rumours, hoaxes and conspiracy theories matched the infernos in their intensity and scale.</p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_9.jpg?itok=uxbzhx1v" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_9.jpg?itok=uxbzhx1v 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_9.jpg?itok=vtcrAlyf 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_9.jpg?itok=rGCkopsB 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_9.jpg?itok=S1Ah1LQY 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_9.jpg?itok=1so1GLSG 1245w" /><span legend-fid="56568" class="legend">A helicopter drops water onto a large bushfire in Bargo, 150km southwest of Sydney on December 19, 2019. (AFP / Peter Parks)</span></div>

<p>Which kept me and my colleagues quite busy.</p>

<p>As an editor for AFP’s Digital Verification team in Australia, my job is to spot and debunk misinformation related to our area. Our team tracks social media to see what posts are being shared the most. If a widely-shared post looks iffy, we check it out. If we find that it carries false or misleading information, we publish our findings on our <a href="https://factcheck.afp.com/" target="_blank">fact-check blog</a>.</p>

<p>We try to be as topical and as relevant as we can, as the key in gaining the upper hand in information warfare is to be fast enough to spot and debunk a piece of misleading content, call out the wrongdoers and stop the misinformation before it makes too much of an impact.</p>

<p>So when the fires first started being in the news, the first thing I did was polish our pre-curated lists on Twitter and CrowdTangle to better track the online trends and sentiments on the topic. </p>

<p>I also started doing searches related to the fires. Experience has taught us that rumours, hoaxes and conspiracy theories usually take time to form and circulate online.</p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-108.jpg?itok=XqzzlVG4" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-108.jpg?itok=XqzzlVG4 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-108.jpg?itok=TeYQK6yx 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-108.jpg?itok=qSSbeXBC 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-108.jpg?itok=V_z6q2cX 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-108.jpg?itok=gNO40HVq 1245w" /><span legend-fid="56524" class="legend">A red sky due to smoke from bushfires hang over the town of Jindabyne in New South Wales on January 4, 2020. (AFP / Saeed Khan)</span></div>

<p>Misinformation related to the fires took a bit of time to really get going. At the height of the blazes at Christmas and New Year, for example, most online users seemed to be focusing on the government’s mishandling of the crisis.</p>

<p>But shortly after a particularly severe round of fires in late December, the disinformation flared as well. </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-106.jpg?itok=Ih-V_5ko" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-106.jpg?itok=Ih-V_5ko 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-106.jpg?itok=1y6daB9Q 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-106.jpg?itok=J8dtTh7i 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-106.jpg?itok=R5VVmSyC 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-106.jpg?itok=dpABObWT 1245w" /><span legend-fid="56522" class="legend">The afternoon sky glows red from bushfires in the area around the town of Nowra in the Australian state of New South Wales on December 31, 2019. (AFP / Saeed Khan)</span></div>

<p>We started to pick up a sea of misleading claims, involving <a href="https://news.yahoo.com/burned-tigers-rescued-kangaroos-australia-bushfire-disinformation-053243567.html" target="_blank">doctored images</a>, <a href="https://factcheck.afp.com/these-photos-have-circulated-reports-fires-us-indonesia-and-australia-least-2003" target="_blank">old photos being described as new</a>, <a href="https://factcheck.afp.com/these-maps-do-not-show-individual-bushfires-australia-january-2020" target="_blank">misleading fire maps of Australia</a>, <a href="https://factcheck.afp.com/virtual-image-australian-bushfires-was-created-using-nasa-data-its-not-satellite-photo" target="_blank">computer-generated graphic</a> said to be a real photograph taken from space, as well as claims attacking the government’s lack of protection for the country’s unique flora and fauna -- more than one billion animals were said to have perished in the flames this season alone.</p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_10.jpg?itok=XsIc5m8n" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_10.jpg?itok=XsIc5m8n 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_10.jpg?itok=21_OZCA2 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_10.jpg?itok=nwXK5MFE 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_10.jpg?itok=uybbEOgp 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_10.jpg?itok=J3sm30Fx 1245w" /><span legend-fid="56569" class="legend">Diego, a six-month old kangaroo who prematurely left his mother, sits in a wool bag at the Australian Parc in the French southern city of Carcassonne, on January 20, 2020. (AFP / Eric Cabanis)</span></div>

<p>Some claims are very easy to debunk, especially when accompanied by visuals. A simple reverse image search on search engines like Google, Yandex and TinEye will show that the shared image is misleading.</p>

<p>So when I saw a photo of a woman and several children half-immersed in water next to a jetty alongside a claim that the family was seeking shelter from the bushfires, I did a quick reverse image search and found that <a href="https://factcheck.afp.com/photo-shows-family-taking-refuge-after-wildfire-hit-tasmania-australia-2013" target="_blank">it was actually shot during a separate bushfire in Tasmania in 2013.</a> </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_1.jpg?itok=KBppVB-S" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_1.jpg?itok=KBppVB-S 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_1.jpg?itok=oReLfyvB 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_1.jpg?itok=L-LinbQ2 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_1.jpg?itok=-OITDo99 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_1.jpg?itok=ET8--zrG 1245w" /><span legend-fid="56566" class="legend"></span></div>

<p>Or the image can be just plain false, like the one that was alleged to show fires in Australia from space, as taken by a NASA satellite. Turned out<a href="https://factcheck.afp.com/virtual-image-australian-bushfires-was-created-using-nasa-data-its-not-satellite-photo" target="_blank"> it wasn’t even a photo, but a computer-generated graphic.</a></p>

<p>These types of checks are fairly straight-forward and can be conducted, written, edited and published within a day.</p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_7.jpg?itok=UG9VMT_q" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_7.jpg?itok=UG9VMT_q 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_7.jpg?itok=FKTEDI9Y 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_7.jpg?itok=xUe7sisF 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_7.jpg?itok=0ltEluXr 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_7.jpg?itok=xsNWA3WN 1245w" /><span legend-fid="56564" class="legend"></span></div>

<p>There were other more serious and outlandish claims. Some associated the Islamic State terror group with the fires, citing an old edition of the jihadist group’s magazine that encouraged its followers to set fire in the West; others pointed fingers at railway developers by comparing “graphics” that purportedly showed the eerie similarity between a proposed route for a railway project and the locations of the fires. </p>

<p>We didn't tackle many of these conspiracy theories. While they were naturally intriguing to readers, they lacked a clear, direct accusation backed by evidence. That made it difficult for us to identify a claim and refute it. </p>

<p>Instead we concentrated on misinformation that fit in with our standard formula. Each AFP fact-check starts with a clear claim or question that we can confidently say is true, false, or misleading. We document how the misinformation has spread online and how we got to our answer using resources available on the web. That way, any reader can retrace our steps and come to the same conclusion.</p>

<p>Another reason that we did not investigate some claims is that we did not want to give oxygen to potentially harmful content, such as the one above involving a notorious jihadist group, or to claims that we cannot conclusively debunk. If we can’t prove it’s false or misleading, we drop it.  </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_3.jpg?itok=8bs7iqMA" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_3.jpg?itok=8bs7iqMA 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_3.jpg?itok=1801P0kR 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_3.jpg?itok=1c1GiRPR 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_3.jpg?itok=6F2v8SD5 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_3.jpg?itok=cCczDOFc 1245w" /><span legend-fid="56560" class="legend"></span></div>

<p>One of the most widely-shared conspiracy theories during the bushfire crisis was accusations against the Australian Greens political party that it changed its stance as the fires spread to support hazard reduction burns and back burning (<a href="https://factcheck.afp.com/australian-bushfires-disinformation-spreads-about-greens-party-policy-backburning" target="_blank">the party said it had always supported hazard reduction burns.)</a></p>

<p>Another was what one researcher called an “unprecedented” online disinformation campaign <a href="https://factcheck.afp.com/police-figures-show-far-fewer-people-australia-have-been-charged-bushfire-arson" target="_blank">to shift blame from the fires away from climate change and onto arsonists.</a> </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_4.jpg?itok=RfvcHEvI" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_4.jpg?itok=RfvcHEvI 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_4.jpg?itok=8fkZUCAz 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_4.jpg?itok=p5FawV1X 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_4.jpg?itok=SAutgKNF 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_4.jpg?itok=TzsvZ1lt 1245w" /><span legend-fid="56561" class="legend"></span></div>

<p>Unlike the straight-forward fact-checks, unravelling conspiracy theories can take much more time. You need to spot a conspiracy theory, deduce a pattern that sends alarm bells, research enough to prove who is behind it -- all that can take anywhere for a few days to a few weeks.</p>

<p>It took us around two weeks to gather enough information from authorities in order to <a href="https://factcheck.afp.com/police-figures-show-far-fewer-people-australia-have-been-charged-bushfire-arson" target="_blank">debunk claims that as many as 180 people had been charged with arson in connection to the bushfires.</a> </p>

<p>Tracing activities involving a trending hashtag on the fires took even longer. The #arsonemergency hashtag started trending on Twitter when the fires picked up in early January 2020. A researcher, however, told us that the hashtag began pushing the line as early as November 2019. It took us nearly three months to comprehensively analyse the pattern and activities involving this hashtag. </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_5.jpg?itok=xhG1iFhB" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_5.jpg?itok=xhG1iFhB 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_5.jpg?itok=JCa26c_o 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_5.jpg?itok=CmFXqsxd 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_5.jpg?itok=ITnLAJpR 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_5.jpg?itok=9aIa1gm4 1245w" /><span legend-fid="56562" class="legend">Twin Red Kangaroo joeys, 'Archie' (L) and 'Pebbles' (R), rub noses as they enjoy the sunshine at Sydney's Taronga Zoo, 01 September 2005.  (AFP / Greg Wood)</span></div>

<p>One of the most challenging fact-checks I did during the crisis was <a href="https://factcheck.afp.com/australian-bushfires-government-refutes-misleading-claims-social-media-orphaned-joeys-will-be" target="_blank">an explainer on claims that first responders in Australia were advised to kill all orphaned koala and kangaroo joeys found during the bushfires.</a> When tackling misleading claims that are only partly false and involve an emotive issue, we have to be extra careful in our approach and concise in our argument. In this case, information cited by the misleading posts did originate from a government document, but other supplementary government reports added that only joeys deemed unlikely to survive should be euthanised. </p>

<p>Instead of focusing solely on the government release, we cross-checked our report with information provided by a veterinarian who was consulted by authorities on the subject. She explained why euthanasia could be the humane choice for orphaned joeys, which added an extra layer to our story. </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_6.jpg?itok=zoFE4dkg" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_6.jpg?itok=zoFE4dkg 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_6.jpg?itok=y2tCajXT 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_6.jpg?itok=7WH-RlMs 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_6.jpg?itok=_ax1CA5B 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_6.jpg?itok=TNCLwyYd 1245w" /><span legend-fid="56563" class="legend"></span></div>

<p>A fact-check that required some learning on the spot involved <a href="https://factcheck.afp.com/these-maps-do-not-show-individual-bushfires-australia-january-2020" target="_blank">social media posts sharing some misleading fire maps in Australia.</a> In order to better illustrate the difference between the misleading fire maps and the real locations of the fires, I learned to read and understand satellite data from NASA's Fire Information for Resource Management System (FIRMS) during a short period of time, as well as create an overlay and a gif using comparable data from the space agency. </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_11.jpg?itok=VVXLtqwm" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_11.jpg?itok=VVXLtqwm 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_11.jpg?itok=i0ote1XX 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_11.jpg?itok=rW7l-c_C 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_11.jpg?itok=Dedm_MC0 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-factcheck-feb2020/aussi_fires_11.jpg?itok=kg-Ugfhk 1245w" /><span legend-fid="56570" class="legend"></span></div>

<p>The bushfire crisis was an extremely busy time for our team. Fact-checkers are usually unfazed by the volume of misinformation, since there is so much out there. But we were under self-imposed pressure to get our stories out as soon as possible to try to curb the spread of untrue information before it caused more panic and confusion at such a difficult time. </p>

<p>I think we did a good job. <a href="https://twitter.com/vhearman/status/1214690836971016192?s=20https://twitter.com/FionaLakeAus/status/1217662147041193995?s=20" target="_blank">And judging by the feedback that we received, readers did too. "Great that you're fact checking claims. Hoaxes and fake news are dangerous. Thank you"</a>.</p>

<p><em>This blog was edited by <a href="https://twitter.com/yanadlugy" target="_blank">Yana Dlugy</a> in Paris.</em></p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-126.jpg?itok=-0idrE1X" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-126.jpg?itok=-0idrE1X 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-126.jpg?itok=S46GM6Zp 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-126.jpg?itok=awPIiVkY 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-126.jpg?itok=idqTvZs5 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/australia/bushfires-feb2020/australia-fires-126.jpg?itok=T0T79uHZ 1245w" /><span legend-fid="56515" class="legend">An aerial photo taken on January 16, 2020 shows a fire damaged landscape on Kangaroo after bushfires ravaged the island off of the south coast of Australia. (AFP / Peter Parks)</span></div>

<p> </p>

<p> </p>
  </div>
      <div class="sharing-wrapper circle">
    <span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_8">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
      </div>
  </article>
<div class="author-wrapper">
  
<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/esther-chan" title="View user profile."><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-1646-1582264623.jpg?itok=CEdjLIxQ" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/esther-chan" target="_blank">
        Esther Chan      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/estherswchan" class="follow-link follow-link-twitter follow-link-user" title="Follow estherchan on Twitter" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  Fact-check journalist based in Sydney.</div>
    <div class="author-link">
      <a href="/esther-chan" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>
</div>
  <div id="popular-post">
    <div class="container">
            <div id="popular-slider">
        
  
<div class="item">
  <div class="feature-holder">
  <a href="/involuntary-reporters"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/ugc-bruxelles-02_m_0.jpg?itok=V_sT43yR" width="348" height="278" alt="A private security guard helps a wounded woman outside the Maalbeek metro station in Brussels on March 22, 2016" title="A private security guard helps a wounded woman outside the Maalbeek metro station in Brussels on March 22, 2016" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/involuntary-reporters">Involuntary reporters</a></h3>
  </div>
</div>
  
<div class="item">
  <div class="feature-holder">
  <a href="/truths-half-truths-and-lies"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/carillon-attaque_m_2.jpg?itok=eWEdzxD8" width="348" height="278" alt="Police take up positions outside one of the restaurants attacked, two days after the assault." title="Police take up positions outside one of the restaurants attacked, two days after the assault." /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/truths-half-truths-and-lies">The truths, the half truths and the lies</a></h3>
  </div>
</div>
  
<div class="item">
  <div class="feature-holder">
  <a href="/photography-telling-art-fraud"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/france/photojournalism_ethics/nkorea-doctored-image.jpg?itok=1RUAIvVd" width="348" height="278" alt="An apparently doctored image, issued by the North Korean agency KCNA in 2013, claims to show military manoeuvres in the east of the country. Analysis of the missile fire and smoke, using the specialist software tool Tungstene, revealed a series of anomali" title="An apparently doctored image, issued by the North Korean agency KCNA in 2013, claims to show military manoeuvres in the east of the country. Analysis of the missile fire and smoke, using the specialist software tool Tungstene, revealed a series of anomali" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/photography-telling-art-fraud">Photography: telling art from fraud</a></h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="prevnext-post">
          
      <a href="/battling-coronavirus-myths" class="post next-post"><span class="caption">Next post</span><h3 class="post-title">Battling coronavirus myths</h3></a>          
      <a href="/apocalypse-now-australia-burns" class="post prev-post"><span class="caption">Previous post</span><h3 class="post-title">Apocalypse now as Australia burns</h3></a>        <div class="clear"></div>
  </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
						</div>
					
					<div class="clear"></div>
				</div>
			</div>
		</div>

	<!-- FOOTER -->
	<div class="footer-wrapper">
	<div class="footer-margin"></div>
	
			<div class="subscribe-footer w100">
			<div class="full">
				    <div class="block block--simplenews block--simplenews-0"  id="block-simplenews-0" class="block block--simplenews block--simplenews-0"><h2>Subscriptions</h2>
      <p>Select the elements to which you want to suscribe or unsuscribe.</p>
  
  <form class="simplenews-subscriptions-multi-block-form" action="/debunking-bushfires-disinformation-inferno" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletters-9">
 <input type="checkbox" id="edit-newsletters-9" name="newsletters[9]" value="9" class="form-checkbox" />  <label class="option" for="edit-newsletters-9">to newsletter </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletters-23">
 <input type="checkbox" id="edit-newsletters-23" name="newsletters[23]" value="23" class="form-checkbox" />  <label class="option" for="edit-newsletters-23">to new blog alerts </label>

</div>
</div><input type="hidden" name="form_build_id" value="form-Plf_cN49S6_0ycteSbUIb6vXF6qqhbtyeJgtiXFTlAg" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-subscribe" name="op" value="Subscribe" class="form-submit" /><input type="submit" id="edit-unsubscribe" name="op" value="Unsubscribe" class="form-submit" /><div class="afp_url-textfield"><div class="form-item form-type-textfield form-item-afp-url">
  <label for="edit-afp-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-afp-url" name="afp_url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>			</div>
		</div>
		<div id="footer" class="second-footer">
		<div class="footer-bottom w100 bottom">
							<div class="social-copy">
					<span>Copyright © 2019, AFP</span>
				</div>
					</div>
        <div class="footer-widget">
            <div id="background" class="clearfix box">
                <p>&nbsp;</p>
            </div>
            <div id="about" class="clearfix box">
                <h2 class="block__title">A propos de l'AFP</h2>
                <p>L’Agence France-Presse (AFP) est une agence de presse mondiale fournissant une information rapide, vérifiée et complète en vidéo, texte, photo, multimédia et infographie sur les événements qui font l’actualité internationale. Des guerres et conflits à la politique, au sport, au spectacle jusqu’aux grands développements en matière de santé, de sciences ou de technologie.</p>
            </div>
            <div class="clearfix box">
                    <nav id="block-menu-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-menu-footer">
        <h2 class="block__title">Our other blogs</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://focus.afp.com">Focus (in Spanish)</a></li>
<li class="leaf"><a href="https://making-of.afp.com">Making-of (in French)</a></li>
<li class="last leaf"><a href="http://afp-photo.tumblr.com/">Tumblr AFP Photo</a></li>
</ul></nav>
            </div>
        <div class="clear"></div>
        </div>
	</div>

	<div class="overlay overlay-hugeinc">
		<button type="button" class="overlay-close"></button>
		<nav>
			    <div class="navigation block block--system block--menu block--system-main-menu"   id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu" ><ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/about">About</a></li>
<li class="last leaf"><a href="/contact">Contact</a></li>
</ul></div>		</nav>
		<nav id="navsocial" class="hideXL">
			        <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div>		</nav>
	</div>
</div></div>
	<script>da2a.targets=[
{title:"Involuntary reporters",url:"https:\/\/correspondent.afp.com\/involuntary-reporters"},
{title:"Involuntary reporters",url:"https:\/\/correspondent.afp.com\/involuntary-reporters"},
{title:"The truths, the half truths and the lies",url:"https:\/\/correspondent.afp.com\/truths-half-truths-and-lies"},
{title:"The truths, the half truths and the lies",url:"https:\/\/correspondent.afp.com\/truths-half-truths-and-lies"},
{title:"Photography: telling art from fraud",url:"https:\/\/correspondent.afp.com\/photography-telling-art-fraud"},
{title:"Photography: telling art from fraud",url:"https:\/\/correspondent.afp.com\/photography-telling-art-fraud"},
{title:"Debunking the bushfires disinformation inferno",url:"https:\/\/correspondent.afp.com\/debunking-bushfires-disinformation-inferno"},
{title:"Debunking the bushfires disinformation inferno",url:"https:\/\/correspondent.afp.com\/debunking-bushfires-disinformation-inferno"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2PVbUDaC_KJjArnJqm9llR0PMfXlKc4BruqwpwBi1_U.js"></script>
	<!-- end #site-content -->
		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-HHjKYVrG69e6j.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	</body>
</html>
