<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
	<title>The addicts | Correspondent</title>
	<!-- Stylesheet -->
	<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_E358CKU3Gvpev7GsoWirrATF0gatglhS5ikj-Znvp0Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_1JWAjF22tU_OhGq16M0LXFqYl6TGhstNBnuQV2YCVvU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%7CPlayfair+Display%3A400%2C400italic%2C700%7CLato%3A400%2C400italic%2C700" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_IjoXPvdk6nLU5W23aYl2UguJLoPmCU4pBhLFa2q6YWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_JoFVZb5UlC73ooNMxywjZiWqJ5mEhzZV1b2w3cQD0yw.css" media="all" />
	<meta charset="utf-8" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="shortcut icon" href="https://correspondent.afp.com/sites/all/themes/custom/afpblog/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/olivier-morin#me" typeof="foaf:Person" rel="foaf:account" resource="/olivier-morin" />
<meta about="/olivier-morin" property="foaf:name" content="olivier.morin" />
<meta name="publish-date" content="2018-03-29" />
<meta name="description" content="&quot;It’s an addiction. It’s not even that you want to come back. You need to come back,&quot; writes Olivier Morin, AFP&#039;s chief photo editor for France. &quot;Cold is like that. You become hooked, like a junkie. And this is the only reasonable place to get your high (it takes too long to get to the others). So this year, I decided to take portraits of other addicts like me. Because for once, it got really cold.&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://correspondent.afp.com/addicts" />
<link rel="shortlink" href="https://correspondent.afp.com/node/3671" />
<meta property="fb:app_id" content="836388243133957" />
<meta property="og:site_name" content="Correspondent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://correspondent.afp.com/addicts" />
<meta property="og:title" content="The addicts" />
<meta property="og:description" content="&quot;It’s an addiction. It’s not even that you want to come back. You need to come back,&quot; writes Olivier Morin, AFP&#039;s chief photo editor for France. &quot;Cold is like that. You become hooked, like a junkie. And this is the only reasonable place to get your high (it takes too long to get to the others). So this year, I decided to take portraits of other addicts like me. Because for once, it got really cold.&quot;" />
<meta property="og:updated_time" content="2018-03-30T09:18:07+02:00" />
<meta property="og:image" content="https://correspondent.afp.com/sites/default/files/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-301.jpg" />
<meta property="article:published_time" content="2018-03-28T09:01:16+02:00" />
<meta property="article:modified_time" content="2018-03-30T09:18:07+02:00" />
<meta itemprop="name" content="The addicts" />
<meta itemprop="description" content="&quot;It’s an addiction. It’s not even that you want to come back. You need to come back,&quot; writes Olivier Morin, AFP&#039;s chief photo editor for France. &quot;Cold is like that. You become hooked, like a junkie. And this is the only reasonable place to get your high (it takes too long to get to the others). So this year, I decided to take portraits of other addicts like me. Because for once, it got really cold.&quot;" />
	<script>document.cookie = 'adaptive_image=' + screen.width + '; path=/';</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2hoh0v0y6B2TInaEIHI3XwA7E31uiNqpq69BJ97pODY.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_xYaGBotQr1jSykWyvT_f3yYwHTN-HEv7sSk0KXsCCuA.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://correspondent.afp.com/sites/default/files/js/js_vGzq00hxOb4eiQOK1_Nv80pQ87HVqG7NWbeOA2cbkb0.js"></script>
<![endif]-->
<script src="https://correspondent.afp.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-33967370-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_6lIHmU9ouLUdP5-W0GnUldH2XDZc-NBbDMq4-ozLTOI.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_Pr8A_c2PxMbu6nCqvuRHcQ7Vu8iGSC9mNEf6kld3Ldk.js"></script>
<script src="//content.jwplatform.com/libraries/ZLdmGdqg.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_5FlUBwqJ8hc42Gzs4LvbFAM49RD7vh-BBfJ0z4YRf6o.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_xbryWcUj9MJexes8ebu3gEiv6dK16mbRgRbY9doi7CM.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","shortcode_wysiwyg":{"current_form":"form-k5umIPgqUTffBKX6TflJDaNC4_A6yo2G19qWgfl7NfI"},"urlIsAjaxTrusted":{"\/addicts":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/3671","currentPathIsAdmin":false,"afp_blog_theme":{"slider":{"width":"1200","height":"800","slides":"\u003Cdiv class=\u0022flexslider\u0022\u003E\u003Cul class=\u0022slides\u0022\u003E\u003Cli\u003E\u003Cimg class=\u0022adaptive-image lazy\u0022 title=\u0022\u0022 alt=\u0022\u0022 typeof=\u0022foaf:Image\u0022 data-original=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/norway\/arctic-surf-mar2018\/norway-surf-cold-301.jpg?itok=IimI96_H\u0022 src=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/norway\/arctic-surf-mar2018\/norway-surf-cold-301.jpg?itok=IimI96_H\u0022 \/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003EAFP \/ Olivier Morin\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E\u003Cimg class=\u0022adaptive-image lazy\u0022 title=\u0022\u0022 alt=\u0022\u0022 typeof=\u0022foaf:Image\u0022 data-original=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/norway\/arctic-surf-mar2018\/norway-surf-cold-107.jpg?itok=Cd1TWQxF\u0022 src=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/norway\/arctic-surf-mar2018\/norway-surf-cold-107.jpg?itok=Cd1TWQxF\u0022 \/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003EAFP \/ Olivier Morin\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E\u003Cimg class=\u0022adaptive-image lazy\u0022 title=\u0022\u0022 alt=\u0022\u0022 typeof=\u0022foaf:Image\u0022 data-original=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/norway\/arctic-surf-mar2018\/norway-surf-cold-303.jpg?itok=VmnD3jXG\u0022 src=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/norway\/arctic-surf-mar2018\/norway-surf-cold-303.jpg?itok=VmnD3jXG\u0022 \/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003EAFP \/ Olivier Morin\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E\u003Cimg class=\u0022adaptive-image lazy\u0022 title=\u0022\u0022 alt=\u0022\u0022 typeof=\u0022foaf:Image\u0022 data-original=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/norway\/arctic-surf-mar2018\/norway-surf-cold-101.jpg?itok=GgGpICZ6\u0022 src=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/norway\/arctic-surf-mar2018\/norway-surf-cold-101.jpg?itok=GgGpICZ6\u0022 \/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003EAFP \/ Olivier Morin\u003C\/span\u003E\u003C\/li\u003E\u003C\/ul\u003E\u003C\/div\u003E"}},"afpblog":{"mediametrie_serial":""}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-3671 node-type-article i18n-en section-les-accros-au-surf"  class="html not-front not-logged-in page-node page-node- page-node-3671 node-type-article i18n-en section-les-accros-au-surf">
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
	</div>
	<!-- SITE CONTENT -->
			<div id="supersize"></div>
	<div class="ismobile"></div>
<div id="wrapper" class="full container">
	<!-- HEADER -->
	
<div id="heading" class="second-nav ha-header-small">
    <div class="ha-header-perspective">
        <div class="ha-header-front">
            <div class="nav-wrapper"><div class="container group"><div class="site-menu"><div id="trigger-overlay"></div><div class="logo-wrapper"><a href="https://correspondent.afp.com" title="Correspondent"><img alt="Correspondent" src="https://correspondent.afp.com/sites/all/themes/custom/afpblog/logo.png" /></a></div></div><span class="site-menu-separator hideXL"></span><div class="site-info"><a href="https://correspondent.afp.com" title="Correspondent"><span class="site-title site-title-en"></span></a>
    </div><div class="site-links"><div class="nav-social hide">    <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div></div><div class="nav-helper">    <div id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"  id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"><h5>Languages</h5><form class="lang_dropdown_form language_content lang-dropdown-form" id="lang_dropdown_form_language_content" action="/addicts" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select style="width:165px" class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language_content" name="lang_dropdown_select"><option value="en" selected="selected">En</option></select>
</div>
<input type="hidden" name="en" value="/addicts" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-xWUhC0YlhmuMp21z7UR-HbfcwtY_1AAS9-YSMlV1qQg" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form></div></div><div class="nav-search"></div></div><div class="searchbox">    <div id="block-search-form" class="block block--search block--search-form"  id="block-search-form" role="search" class="block block--search block--search-form"><form class="search-block-form" action="/addicts" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Type and Enter to Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-eEpf01p0LyxoXJTgkanx_bGfb_jOtqhiiS-_UexYxd4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div></div></div></div>        </div>
    </div>
</div>

		<!-- SLIDERs & TRENDING POSTS -->
		
		<div id="post-wrapper" class="fullwidth">
			<div class=" ha-waypoint" data-animate-down="ha-header-color" data-animate-up="ha-header-small">
								<div class="post-container">
					<!-- MAIN CONTENT -->
											<div class="main-post">
														
<article about="/addicts" typeof="sioc:Item foaf:Document" role="article" data-article-type="gallery" class="node node--article node--promoted node--full node--article--full format-gallery full-content post type-post status-publish has-post-thumbnail hentry enable-pin-share selection-share-on">
  <div class="content-header-single">
    <h1 class="content-title">
  The addicts</h1>
    <div class="content-meta">
            <span class="meta-author"><a href="/olivier-morin" target="_blank">Olivier Morin</a></span>      <span class="meta-separator hide"></span>
            <span class="meta-share addtoany"><span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_9">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
    </span>
      <span class="meta-separator hide"></span>
      <span class="meta-date">
  <span class="day hide">Thursday</span>
        <span class="date">29 March 2018</span></span>
    </div>
  </div>
  <div class="article-entry clearfix">
    
  <p><strong>Unstad, Norway</strong> -- It’s an addiction. It’s not even that you want to come back. You <em>need</em> to come back. Cold is like that. You become hooked, like a junkie. And this is the only reasonable place to get your high (it takes too long to get to the others). So this year, I decided to take portraits of other addicts like me. Because for once, it got <em>really</em> cold.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-101.jpg?itok=GgGpICZ6" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-101.jpg?itok=GgGpICZ6" alt="" /><span legend-fid="52652" class="legend">Solmoy Austbo from Norway poses after a surf session, on March 11, 2018 in Unstad northern Norway, Lofoten islands, as air temperature dropped to minus 13°C and water temperature above 4°C. &#13;
 (AFP / Olivier Morin)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-300.jpg?itok=ksn8WnIr" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-300.jpg?itok=ksn8WnIr" alt="" /><span legend-fid="52664" class="legend">Leela Krischna from India poses after a surf session, on March 11, 2018 in Unstad northern Norway, Lofoten islands, within the Arctic Circle as air temperature dropped to minus 13°C, with water temperature at plus 4°C. &#13;
 (AFP / Olivier Morin)</span></div>

	<p> </p>
</div>

<p class="clear">Every sport has its hook and I guess for surfing, it’s the simplicity and the water. You don’t need a lot of equipment -- just your board and a bathing suit. And the water just washes away everything that’s in your head. When you’re in the water, you just forget about everything else.</p>

<p class="clear"> </p>

<p>I started surfing and windsurfing when I was a teenager, in the southwest of France where I grew up. I discovered cold twenty years ago, when I met my wife. She is Finnish and comes from the ‘big north.’ So I discovered the ‘big cold.’ And just how addictive it can be. I would go walking on the frozen sea in the winter. The temperature would be around minus 15 Celsius and I would just get into a zone and before I knew it, I’d be 10 kilometers from shore.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-117.jpg?itok=DY-9qibs" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-117.jpg?itok=DY-9qibs" alt="" /><span legend-fid="52649" class="legend">A woman skates on the frozen Bothnia sea (Baltic Sea), on January 30, 2018, in Vaasa, Finland.&#13;
 (AFP / Olivier Morin)</span></div>

<aside class="lquote"><blockquote>
		<p>Cold is really therapeutic. You forget about absolutely everything...</p>
	</blockquote>
</aside><p> </p>

<p>Cold is really therapeutic. You forget about absolutely everything. You just evacuate everything.</p>

<p>So I guess it was inevitable that eventually those two loves -- the surfing and the cold -- would come together. And Unstad, at Lofoten Islands above the Arctic Circle, was the perfect place to marry the two.</p>

<div id="wysiwyg" class="ww-item image"><img alt="A surfer rides a wave on March 10, 2018 in Unstad, northern Norway, Lofoten islands, within the Arctic Circle as air temperature drops minus 13°C and water temperature above 4°C" height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-111.jpg?itok=H1hhEf5K" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-111.jpg?itok=H1hhEf5K" /><span legend-fid="52662" class="legend"> (AFP / Olivier Morin)</span></div>

<p>I first heard about it when I read in a surf magazine that Tom Curren, the former Californian world champion in the 1980s, went surfing there. Intrigued, I made a mental note to check it out.</p>

<p>If you want to surf in cold weather, Unstad, high above the Arctic Circle in Norway, is basically the only spot in the world that’s easily accessible. It takes me about six-seven hours to get there from Paris, where I am based -- a flight from Paris to Oslo, then a flight to Bado, then a flight in a smaller propeller plane to Leknes, which is 20 kilometers from Unstad.</p>

<p>There are other cold spots where you can surf of course -- Alaska, Kamchatka -- but they are very remote. It would take days to reach them.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-302.jpg?itok=nBvVRdo2" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-302.jpg?itok=nBvVRdo2" alt="" /><span legend-fid="52666" class="legend">The beach at Unstad, March 11, 2018.&#13;
 (AFP / Olivier Morin)</span></div>

<p>It’s my fourth year coming here. Usually, it’s not that cold. The temperature outside is usually -5 Celsius -- chilly but certainly bearable. Because the Gulf Stream passes right by here, the temperature of the water is usually about 5 Celsius -- chilly, but with a good wetsuit on, tolerable.</p>

<p>This year, however, was different. That cold blast that gripped much of Europe in late February and early March? It reached all the way up here, too, so the temperatures dropped to minus 15C. Plus there was the wind. With the windchill, it felt like minus 25C. Now <em>that’s</em> extreme surfing.</p>

<div id="wysiwyg" class="ww-item image"><img height="799" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-112.jpg?itok=ZKOaz8tx" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-112.jpg?itok=ZKOaz8tx" alt="" /><span legend-fid="52644" class="legend">A surfer carries his surfboard as he walks through the snow out of the water on March 11, 2018 in Unstad, northern Norway, Lofoten islands. (AFP / Olivier Morin)</span></div>

<p>Just how extreme? The car was about 50 meters away. By the time you walked from the water to the car, you could feel your wetsuit start to stiffen up and freeze. Then you had to take it off outside (because it’s impossible to take a thick, stiff wetsuit off inside a car), put some dry clothes on, jump into the vehicle and crank up the heat. And then wait for your body to come back to life.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-104.jpg?itok=P9fzR2Kd" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-104.jpg?itok=P9fzR2Kd" alt="" /><span legend-fid="52655" class="legend">Emilie Klerud from Norway stands in a bucket of warm water as she takes off her wetsuit after a surfing session, on March 11, 2018, in Unstad. (AFP / Olivier Morin)</span></div>

<p>Because of the cold, your body uses more energy, so at the end of the day, you're spent. Much more tired than if you had been surfing in warm waters like Hawaii. You’re exhausted, you’re fed up, you just feel soft on the inside, you collapse into your bed. And yet in the morning, you’re just ready to go again.</p>

<aside class="rquote"><blockquote>
		<p>One hour in Unstad and I feel like I've been on holidays for two weeks...</p>
	</blockquote>
</aside><p>Why do it? Because once you’re there, you just forget about absolutely everything. One hour in Unstad and I feel like I’ve been on holidays for two weeks.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-109.jpg?itok=pwS5Pd0G" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-109.jpg?itok=pwS5Pd0G" alt="" /><span legend-fid="52660" class="legend">Riding a wave in Unstad on March 10, 2018. (AFP / Olivier Morin)</span></div>

<p>Make no mistake -- compared to warm-water surfing, it’s more suffering, it’s more difficult, it’s more preparation (instead of just a bathing suit, you have a thick wetsuit, booties, and, in my case when I shoot, fins to move fast in what is often a strong current). Your body suffers. You struggle against the cold. You get so tired. And yet there is so much pleasure in it. It’s not masochism, not at all. It’s just that it’s really like a drug.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-105.jpg?itok=Jcq08YEs" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-105.jpg?itok=Jcq08YEs" alt="" /><span legend-fid="52656" class="legend">As the snow falls... a surfer carries his board on a bicycle under a heavy snowfall on March 11, 2018. (AFP / Olivier Morin)</span></div>

<p>It’s just such a huge pleasure. And of course the surroundings only add to the magic. Unstad is surrounded by mountains. So in addition to the physical challenge, you’re surfing in just a mind-blowing beautiful place. It’s not that busy -- this year, the busiest day was my last one there, with just 20-25 people in the water.</p>

<div id="wysiwyg" class="ww-item image"><img height="799" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-108.jpg?itok=elpmUkke" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-108.jpg?itok=elpmUkke" alt="" /><span legend-fid="52659" class="legend">Learning to surf at Unstad on March 10, 2018.&#13;
 (AFP / Olivier Morin)</span></div>

<p>Then of course, there are the Northern Lights. I mean, what can top that as part of the scenery? And there are the moments that you can only get in a remote place like this.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-100.jpg?itok=fTxmp_1w" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-100.jpg?itok=fTxmp_1w" alt="" /><span legend-fid="52651" class="legend">A surfer looks at Northern Lights on March 9, 2018 in Utakleiv, northern Norway, Lofoten islands.&#13;
 (AFP / Olivier Morin)</span></div>

<p>For example, one night, I was trying to take some night photos in the water. We were waiting for the Northern Lights and there was a fierce wind. Before putting on our wetsuits and going into the water, we made a fire on the beach, put some salmon with paprika and onions into foil and cooked it on the flames. It tasted soooo good. It wasn't just the quality of the fish, but the surroundings. The whole package. It's just one of those memories that'll stay with you.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-118.jpg?itok=HCq4R1Rv" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-118.jpg?itok=HCq4R1Rv" alt="" /><span legend-fid="52650" class="legend">Surfers rest  in front of a camp fire after an evening of surfing in Unstad along the northern Atlantic Ocean on March 12, 2017. (AFP / Olivier Morin)</span></div>

<p>The idea for the portraits came because I wanted to tell the story of surfing as a lifestyle. It’s not just me who thinks this way, there are others as addicted to this place as I am. You don't have to live in Hawaii or California for surfing to be your life. It can be your life here, too.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img alt="Surfers ride waves under snowfall on March 11, 2018, in Unstad, northern Norway, Lofoten islands, within the Arctic Circle as air temperature drops minus 13°C and water temperature above 4°C. " height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-103.jpg?itok=MfeJca1p" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-103.jpg?itok=MfeJca1p" /><span legend-fid="52654" class="legend"> (AFP / Olivier Morin)</span></div>

	<div id="wysiwyg" class="ww-item image"><img alt="Surfers wait for waves as a fishing boat sails by, on March 11, 2018 in Unstad, northern Norway, Lofoten islands, within the Arctic Circle as air temperature drops minus 13°C and water temperature above 4°C. ." height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-102.jpg?itok=W3cM_laZ" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-102.jpg?itok=W3cM_laZ" /><span legend-fid="52653" class="legend"> (AFP / Olivier Morin)</span></div>

	<p> </p>
</div>

<p class="clear"><a href="http://www.afpforum.com/AFPForum/Search/Results.aspx?pn=1&amp;smd=4&amp;mui=3&amp;thi=3470653&amp;lng=&amp;fto=3&amp;q=341564282543351781_0&amp;dlg=en#pn=1&amp;smd=4&amp;mui=3&amp;q=341564282543351781_0&amp;thi=3470653&amp;lng=&amp;fto=3" target="_blank">The portraits</a> turned out really nicely. It was probably one of the most natural assignments that I have shot. Everyone was enthusiastic and nice and very natural. And, like me, they all have their reasons for loving to surf in this special place.</p>

<p>Ellen Holgersen, 32, veterinarian: “I prefer the cold water surf, that's why I moved here. I tried living in places where you can surf just outside your doorstep but it was like going to the gym for me, a lot of people and too simple. Here it's more of an expedition because of the cold.”</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-114.jpg?itok=8xwJ4ShU" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-114.jpg?itok=8xwJ4ShU" alt="" /><span legend-fid="52646" class="legend">Ellen Holgersen, 32, veterinarian, poses on March 7, 2018, in Svolvaer, northern Norway, Lofoten islands, where she moved a year ago.&#13;
"My whole life I have been moving and taking my education wherever I can surf. Living here in Lofoten has been a dream for a long time because it combines my passion for surfing and the mountains. I prefer the cold water surf, that's why I moved here. I tried living in places where you can surf just on your doorstep but it was like going to the gym for me, a lot of people and too simple. Here it's more of an expedition because of the cold. I love the feeling that you come up from the ocean and you're just freaking cold. You have to change really quickly and then put your feet in a bowl of hot water, in front of the fireplace. Also we have nice clear days, not too many people out and the beautiful scenery, it's the whole package. I enjoy it more than Bali or the south of Europe." (AFP / Olivier Morin)</span></div>

<p>Lisa Blom, 38, hotel manager: “Lofoten is like a big playground for grownups…. Surfing is life. It's a must. It's the same for me as breathing, eating, sleeping, being with my family. There are quality waves here, they're consistent. When you're not surfing there are heaps of other things you can do -- hike, ski, kayak, stand-up paddle, fish... ”</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-115.jpg?itok=qTr6SIS5" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-115.jpg?itok=qTr6SIS5" alt="" /><span legend-fid="52647" class="legend">Lisa Blom, 38, from Sweden, a hotel manager in Kabelvag, poses on March 7, 2018, in Svolvaer, northern Norway, Lofoten islands.&#13;
&#13;
"Surfing is life. It's a must. It's the same for me as breathing, eating, sleeping, being with my family. There are quality waves here, they're consistent. When you're not surfing there are heaps of other things you can do, hike, ski, kayak, stand-up paddle, fish... Lofoten is like a big playground for grownups. Winter surfing is best because the waves are usually bigger but during the summertime (when the light never goes out), the social scene is fantastic, hanging out on the beach and camping..." (AFP / Olivier Morin)</span></div>

<p>Ole Kristian Fjelltun-Larsen, 34, coffee shop and B&amp;B owner: “Winter is more challenging, it’s like an extreme form of meditation, with an extreme contact with nature.”</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-116.jpg?itok=8my_ptgV" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-116.jpg?itok=8my_ptgV" alt="" /><span legend-fid="52648" class="legend">Ole Kristian Fjelltun-Larsen, 34, a coffeeshop and B&amp;B owner, poses on March 8, 2018, in Unstad, northern Norway, Lofoten islands.&#13;
&#13;
"Surfing to me is relaxing and good exercise. The weather doesn't bother me that much. When it's warm, it's very different. Winter is more challenging, it's like an extreme form of meditation, with an extreme contact with nature. In winter, you get very tired physically, the body uses a lot of energy to keep warm, but your head gets really relaxed, you forget about stuff, you calm down and big problems become smaller problems. The feeling when you're done is really good. You rush to the beach in your car to get there, you drive too fast and when you go home, you're driving too slow."&#13;
&#13;
 (AFP / Olivier Morin)</span></div>

<p>Nils Nilsen, 26, an employee at a fishing factory: “Surfing to me is peace of mind, quiet inside my head. One focus, that’s it.”</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-113.jpg?itok=5-R0HgqN" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-113.jpg?itok=5-R0HgqN" alt="" /><span legend-fid="52645" class="legend">Nils Nilsen, 26, an employee in a fishing factory, poses on March 6, 2018, front of arctic cod in Henningsvaer, northern Norway, Lofoten islands.&#13;
&#13;
"Surfing to me is peace of mind, quiet inside my head. One focus, that's it. Of course it's challenging yourself, I guess. Whatever the season, if I have the time, I'm in the water. I have been to Portugal a couple of times, up and down the coast." (AFP / Olivier Morin)</span></div>

<p>Unstad is another planet, another world. It’s just completely zen here. I think this very northern atmosphere makes it like that. You get the same vibe in Lapland.</p>

<p>When you’re out here, you’re not the same anymore. You know you’re way up north and there is less of everything -- people, tourists, hikers. But more of that special feeling that you get with the cold. I guess you can call it the Arctic spirit.</p>

<p><em>This blog was written with <a href="https://twitter.com/yanadlugy" target="_blank">Yana Dlugy</a> in Paris.</em></p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://focus-adm.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-106.jpg?itok=1nOvTrDu" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/norway/arctic-surf-mar2018/norway-surf-cold-106.jpg?itok=1nOvTrDu" alt="" /><span legend-fid="52657" class="legend">Riding a wave in Unstad on March 10, 2018.&#13;
 (AFP / Olivier Morin)</span></div>

<p> </p>
  </div>
  <div class="sharing-wrapper circle">
    <span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_10">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
      </div>
</article>
<div class="author-wrapper">
  
<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/olivier-morin" title="View user profile."><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-852-1462369293.jpg?itok=IQxleAZ4" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/olivier-morin" target="_blank">
        
  Olivier 
  Morin      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/afpolm" class="follow-link follow-link-twitter follow-link-user" title="Follow olivier.morin on Twitter" target="_blank" external="1"></a>
</div><div class='follow-link-wrapper follow-link-wrapper-instagram'><a href="https://www.instagram.com/olivier.morin/" class="follow-link follow-link-instagram follow-link-user" title="Follow olivier.morin on Instagram" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  Chief photo editor for France.</div>
    <div class="author-link">
      <a href="/olivier-morin" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>
</div>
  <div id="popular-post">
    <div class="container">
            <div id="popular-slider">
        
  
<div class="item">
  <div class="feature-holder">
  <a href="/covering-cricket-highest-level"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/tanzania-cricket_m_0.jpg?itok=AnjUoQLI" width="348" height="278" alt="Cricketers play on September 26, 2014 on the ice-covered crater of the Kilimanjaro mountain, Tanzania (AFP Photo / Peter Martell)" title="Cricketers play on September 26, 2014 on the ice-covered crater of the Kilimanjaro mountain, Tanzania (AFP Photo / Peter Martell)" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/covering-cricket-highest-level">Covering cricket at the highest level</a></h3>
  </div>
</div>
  
<div class="item">
  <div class="feature-holder">
  <a href="/mermaid-ice"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/aa_new_posts/countries/finland/mermaid-mar2017/finland-diving-header102.jpg?itok=5K0mfiWS" width="348" height="278" alt="Johanna Nordblad, 42, Finnish freediver swims under ice during a Ice-freediving training session on February 28, 2017, in a green lake in Somero (southwest Finland)." /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/mermaid-ice">Mermaid in the ice</a></h3>
  </div>
</div>
  
<div class="item">
  <div class="feature-holder">
  <a href="/surfing-legend-swoops-above-arctic-circle"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/aa_new_posts/countries/norway/surf-unstad-mars17/norway-australia-surf-header100.jpg?itok=TEI3gg6p" width="348" height="278" alt="Australian surf legend from the 80&#039;s Tom Carroll, 55, rides a wave in Unstad above the Arcic Circle on March 9, 2017. / AFP PHOTO / OLIVIER MORIN" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/surfing-legend-swoops-above-arctic-circle">A surfing legend swoops above the Arctic Circle</a></h3>
  </div>
</div>
  
<div class="item">
  <div class="feature-holder">
  <a href="/chills-and-charms-arctic-surfing"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/lofoten-surf-008_m_0.jpg?itok=vy2JaFSg" width="348" height="278" alt="The Northern Lights. (AFP/Olivier Morin)" title="The Northern Lights. (AFP/Olivier Morin)" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/chills-and-charms-arctic-surfing">The chills and charms of Arctic surfing</a></h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="prevnext-post">
          
      <a href="/last-rhino-standing" class="post next-post"><span class="caption">Next post</span><h3 class="post-title">The last rhino standing</h3></a>          
      <a href="/nine-yellow-dots-barcelona" class="post prev-post"><span class="caption">Previous post</span><h3 class="post-title">Nine yellow dots in Barcelona</h3></a>        <div class="clear"></div>
  </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>						</div>
					
					<div class="clear"></div>
				</div>
			</div>
		</div>

	<!-- FOOTER -->
	<div class="footer-wrapper">
	<div class="footer-margin"></div>
	
			<div class="subscribe-footer w100">
			<div class="full">
				    <div class="block block--simplenews block--simplenews-0"  id="block-simplenews-0" class="block block--simplenews block--simplenews-0"><h2>Subscriptions</h2>
      <p>Select the elements to which you want to suscribe or unsuscribe.</p>
  
  <form class="simplenews-subscriptions-multi-block-form" action="/addicts" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletters-9">
 <input type="checkbox" id="edit-newsletters-9" name="newsletters[9]" value="9" class="form-checkbox" />  <label class="option" for="edit-newsletters-9">to newsletter </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletters-23">
 <input type="checkbox" id="edit-newsletters-23" name="newsletters[23]" value="23" class="form-checkbox" />  <label class="option" for="edit-newsletters-23">to new blog alerts </label>

</div>
</div><input type="hidden" name="form_build_id" value="form-k5umIPgqUTffBKX6TflJDaNC4_A6yo2G19qWgfl7NfI" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-subscribe" name="op" value="Subscribe" class="form-submit" /><input type="submit" id="edit-unsubscribe" name="op" value="Unsubscribe" class="form-submit" /><div class="afp_url-textfield"><div class="form-item form-type-textfield form-item-afp-url">
  <label for="edit-afp-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-afp-url" name="afp_url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>			</div>
		</div>
		<div id="footer" class="second-footer">
		<div class="footer-bottom w100 bottom">
							<div class="social-copy">
					<span>Copyright © 2016, AFP</span>
				</div>
					</div>
        <div class="footer-widget">
            <div id="background" class="clearfix box">
                <p>&nbsp;</p>
            </div>
            <div id="about" class="clearfix box">
                <h2 class="block__title">A propos de l'AFP</h2>
                <p>L’Agence France-Presse (AFP) est une agence de presse mondiale fournissant une information rapide, vérifiée et complète en vidéo, texte, photo, multimédia et infographie sur les événements qui font l’actualité internationale. Des guerres et conflits à la politique, au sport, au spectacle jusqu’aux grands développements en matière de santé, de sciences ou de technologie.</p>
            </div>
            <div class="clearfix box">
                    <nav id="block-menu-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-menu-footer">
        <h2 class="block__title">Our other blogs</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://focus.afp.com">Focus (in Spanish)</a></li>
<li class="leaf"><a href="https://making-of.afp.com">Making-of (in French)</a></li>
<li class="last leaf"><a href="http://afp-photo.tumblr.com/">Tumblr AFP Photo</a></li>
</ul></nav>
            </div>
        <div class="clear"></div>
        </div>
	</div>

	<div class="overlay overlay-hugeinc">
		<button type="button" class="overlay-close"></button>
		<nav>
			    <div class="navigation block block--system block--menu block--system-main-menu"   id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu" ><ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/about">About</a></li>
<li class="last leaf"><a href="/contact">Contact</a></li>
</ul></div>		</nav>
		<nav id="navsocial" class="hideXL">
			        <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div>		</nav>
	</div>
</div></div>
	<script>da2a.targets=[
{title:"Covering cricket at the highest level",url:"https:\/\/correspondent.afp.com\/covering-cricket-highest-level"},
{title:"Covering cricket at the highest level",url:"https:\/\/correspondent.afp.com\/covering-cricket-highest-level"},
{title:"Mermaid in the ice",url:"https:\/\/correspondent.afp.com\/mermaid-ice"},
{title:"Mermaid in the ice",url:"https:\/\/correspondent.afp.com\/mermaid-ice"},
{title:"A surfing legend swoops above the Arctic Circle",url:"https:\/\/correspondent.afp.com\/surfing-legend-swoops-above-arctic-circle"},
{title:"A surfing legend swoops above the Arctic Circle",url:"https:\/\/correspondent.afp.com\/surfing-legend-swoops-above-arctic-circle"},
{title:"The chills and charms of Arctic surfing",url:"https:\/\/correspondent.afp.com\/chills-and-charms-arctic-surfing"},
{title:"The chills and charms of Arctic surfing",url:"https:\/\/correspondent.afp.com\/chills-and-charms-arctic-surfing"},
{title:"The addicts",url:"https:\/\/correspondent.afp.com\/addicts"},
{title:"The addicts",url:"https:\/\/correspondent.afp.com\/addicts"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_8B7VI3CXndxXKQ-e352B75IpUhr_c5xHXDaGkGovev0.js"></script>
	<!-- end #site-content -->
		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-HHjKYVrG69e6j.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	</body>
</html>