<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->

<head>
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
	<title>The inferno of Notre Dame | Correspondent</title>
	<!-- Stylesheet -->
	<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_i9VD_ZSpt0tMWlGlzJDeikbc2rlDnw7FsLOwQAB7Oy0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_6NUvTb9ai_OR6_WZ00-25p5--FQvcVL7eDXBElnyZJ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%7CPlayfair+Display%3A400%2C400italic%2C700%7CLato%3A400%2C400italic%2C700" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_IjoXPvdk6nLU5W23aYl2UguJLoPmCU4pBhLFa2q6YWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_xZIQamlqAPtJLsFDQDhl7w90p97_BMc40c-RSsDieFo.css" media="all" />
	<meta charset="utf-8" />
<meta about="/agnes-coudurier" property="foaf:name" content="Agnès Coudurier" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta about="/agnes-coudurier#me" typeof="foaf:Person" rel="foaf:account" resource="/agnes-coudurier" />
<link rel="shortcut icon" href="https://correspondent.afp.com/sites/all/themes/custom/afpblog/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "ClaimReview",
            "name": "The inferno of Notre Dame",
            "author": {
                "@type": "Organization",
                "@id": "https://correspondent.afp.com/",
                "name": "Correspondent",
                "url": "https://correspondent.afp.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.afp.com/sites/all/themes/custom/afpcom/logo.png",
                    "width": "165",
                    "height": "92"
                }
            },
            "datePublished": "2019-04-16 11:55",
            "url": "https://correspondent.afp.com/inferno-notre-dame",
            "claimReviewed": "As Notre Dame burned, and thousands spilled onto the streets and quais of Paris to watch the spectacle, AFP journalists were recording the historical moments from every which angle during the 15 hours that it took some 400 firefighters to put out the flames ravaging the 850-year-old structure. Here are a few of their stories."
        }
    ]
}</script>
<meta name="publish-date" content="2019-04-16" />
<meta name="description" content="As Notre Dame burned, and thousands spilled onto the streets and quais of Paris to watch the spectacle, AFP journalists were recording the historical moments from every which angle during the 15 hours that it took some 400 firefighters to put out the flames ravaging the 850-year-old structure. Here are a few of their stories." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://correspondent.afp.com/inferno-notre-dame" />
<link rel="shortlink" href="https://correspondent.afp.com/node/3798" />
<meta property="fb:app_id" content="836388243133957" />
<meta property="og:site_name" content="Correspondent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://correspondent.afp.com/inferno-notre-dame" />
<meta property="og:title" content="The inferno of Notre Dame" />
<meta property="og:description" content="As Notre Dame burned, and thousands spilled onto the streets and quais of Paris to watch the spectacle, AFP journalists were recording the historical moments from every which angle during the 15 hours that it took some 400 firefighters to put out the flames ravaging the 850-year-old structure. Here are a few of their stories." />
<meta property="og:updated_time" content="2019-04-16T17:33:44+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AFPMakingof" />
<meta name="twitter:creator" content="@AFPblogs" />
<meta name="twitter:url" content="https://correspondent.afp.com/inferno-notre-dame" />
<meta name="twitter:title" content="The inferno of Notre Dame" />
<meta property="article:published_time" content="2019-04-16T11:55:57+02:00" />
<meta property="article:modified_time" content="2019-04-16T17:33:44+02:00" />
<meta itemprop="name" content="The inferno of Notre Dame" />
<meta itemprop="description" content="As Notre Dame burned, and thousands spilled onto the streets and quais of Paris to watch the spectacle, AFP journalists were recording the historical moments from every which angle during the 15 hours that it took some 400 firefighters to put out the flames ravaging the 850-year-old structure. Here are a few of their stories." />
	<script>document.cookie = 'adaptive_image=' + screen.width + '; path=/';</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2hoh0v0y6B2TInaEIHI3XwA7E31uiNqpq69BJ97pODY.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_iDqwUHBIvhSeCYM95f1c1KY2iwNoAhQOX0vhZFTRgso.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://correspondent.afp.com/sites/default/files/js/js_vGzq00hxOb4eiQOK1_Nv80pQ87HVqG7NWbeOA2cbkb0.js"></script>
<![endif]-->
<script src="https://correspondent.afp.com/sites/default/files/js/js_BU2wrytlGV_zhzo5r8ljn2syCAinHOHTa4sGf3rTXdY.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-33967370-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_0vd_ocLoTlnhG8ZnWlpqns5_RSTV3_BYAppFCWS2Ckc.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_Pr8A_c2PxMbu6nCqvuRHcQ7Vu8iGSC9mNEf6kld3Ldk.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_5FlUBwqJ8hc42Gzs4LvbFAM49RD7vh-BBfJ0z4YRf6o.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_KMn2MEUp0mTJBepUc-QM0TiZe3UJWuudAkldFrTOlGQ.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","shortcode_wysiwyg":{"current_form":"form-kt3TVlq8JcCV2P56yOO2iHbpl2BSHTGYf7HQ7_2V4hE"},"urlIsAjaxTrusted":{"\/inferno-notre-dame":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/3798","currentPathIsAdmin":false,"afp_blog_theme":{"image":{"output":" \u003Cimg src=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/france\/arts-culture\/notre-dame-april2019\/france-notredame-fire-header-001.jpg?itok=uRkogMWX\u0022 srcset=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/france\/arts-culture\/notre-dame-april2019\/france-notredame-fire-header-001.jpg?itok=uRkogMWX 425w,\/sites\/default\/files\/styles\/supersize_m\/public\/medias\/aa_new_posts\/countries\/france\/arts-culture\/notre-dame-april2019\/france-notredame-fire-header-001.jpg?itok=HbcyYX6E 768w, \/sites\/default\/files\/styles\/supersize_l\/public\/medias\/aa_new_posts\/countries\/france\/arts-culture\/notre-dame-april2019\/france-notredame-fire-header-001.jpg?itok=twRG_h2l 1024w, \/sites\/default\/files\/styles\/supersize_xl\/public\/medias\/aa_new_posts\/countries\/france\/arts-culture\/notre-dame-april2019\/france-notredame-fire-header-001.jpg?itok=BwMzJmA8 1920w\u0022\/\u003E"}},"async_js":{"javascript":{"\/\/content.jwplatform.com\/libraries\/ZLdmGdqg.js":{"data":"\/\/content.jwplatform.com\/libraries\/ZLdmGdqg.js","callbacks":[],"fade":[],"container":null,"dependencies":[],"dependents":[],"queued":false,"loaded":false}},"timeout":1000,"finalCallback":""}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-3798 node-type-article i18n-en section-lenfer-notre-dame"  class="html not-front not-logged-in page-node page-node- page-node-3798 node-type-article i18n-en section-lenfer-notre-dame">
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
	</div>
	<!-- SITE CONTENT -->
			<div id="supersize" class="responsive-background-image"></div>
	<div class="ismobile"></div>
<div id="wrapper" class="full container">
	<!-- HEADER -->
	
<div id="heading" class="second-nav ha-header-small">
    <div class="ha-header-perspective">
        <div class="ha-header-front">
            <div class="nav-wrapper"><div class="container group"><div class="site-menu"><div id="trigger-overlay"></div><div class="logo-wrapper"><a href="/" title="Correspondent"><img alt="Correspondent" src="https://correspondent.afp.com/sites/all/themes/custom/afpblog/logo.png" /></a></div></div><span class="site-menu-separator hideXL"></span><div class="site-info"><a href="/" title="Correspondent"><span class="site-title site-title-en"></span></a>
    <span class="separator hide"></span></div><div class="site-links"><div class="nav-social hide">    <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div></div><div class="nav-helper">    <div id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"  id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"><h5>Languages</h5><form class="lang_dropdown_form language_content lang-dropdown-form" id="lang_dropdown_form_language_content" action="/inferno-notre-dame" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language_content" style="width:148px" name="lang_dropdown_select"><option value="fr">Fr</option><option value="en" selected="selected">En</option></select>
</div>
<input type="hidden" name="fr" value="https://making-of.afp.com/lenfer-notre-dame" />
<input type="hidden" name="en" value="/inferno-notre-dame" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-fn02GSX5GKYI3-PP3YZUQkInRgq5mFp1pEHLMAbPu20" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form></div></div><div class="nav-search"></div></div><div class="searchbox">    <div id="block-search-form" class="block block--search block--search-form"  id="block-search-form" role="search" class="block block--search block--search-form"><form class="search-block-form" action="/inferno-notre-dame" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Type and Enter to Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-PXlI4A8pSfv7qYEiDOkNqxv9whwzEx8clBIEsGFJx2s" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div></div></div></div>        </div>
    </div>
</div>

		<!-- SLIDERs & TRENDING POSTS -->
		
		<div id="post-wrapper" class="fullwidth">
			<div class=" ha-waypoint" data-animate-down="ha-header-color" data-animate-up="ha-header-small">
								<div class="post-container">
					<!-- MAIN CONTENT -->
											<div class="main-post">
														
<div class="feature-holder ">
  <span class="image-legend">The steeple and spire of the landmark Notre-Dame Cathedral collapses as the cathedral is engulfed in flames in central Paris on April 15, 2019. - A huge fire swept through the roof of the famed Notre-Dame Cathedral in central Paris on April 15, 2019, sending flames and huge clouds of grey smoke billowing into the sky. The flames and smoke plumed from the spire and roof of the gothic cathedral, visited by millions of people a year. A spokesman for the cathedral told AFP that the wooden structure supporting the roof was being gutted by the blaze. (Photo by Geoffroy VAN DER HASSELT / AFP) (AFP / Geoffroy Van Der Hasselt)</span></div>
<article about="/inferno-notre-dame" typeof="sioc:Item foaf:Document" role="article" data-article-type="" class="node node--article node--promoted node--full node--article--full format-standard full-content post type-post status-publish has-post-thumbnail hentry enable-pin-share selection-share-on">
  <div class="content-header-single">
    <h1 class="content-title">
  The inferno of Notre Dame</h1>
    <div class="content-meta">
            <span class="meta-author"><a href="/ludovic-marin" target="_blank">Ludovic Marin</a>, <a href="/geoffroy-van-der-hasselt" target="_blank">Geoffroy Van der Hasselt</a>, <a href="/eric-feferberg" target="_blank">Eric Feferberg</a>, <a href="/philippe-lopez" target="_blank">Philippe Lopez</a>, <a href="/francois-guillot" target="_blank">Francois  Guillot</a>, <a href="/patrick-anidjar" target="_blank">Patrick Anidjar</a>, <a href="/agnes-coudurier" target="_blank">Agnès Coudurier</a></span>      <span class="meta-separator hide"></span>
            <span class="meta-share addtoany"><span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_1">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span>
      <span class="meta-separator hide"></span>
      <span class="meta-date">
  <span class="day hide">Tuesday</span>
        <span class="date">16 April 2019</span></span>
    </div>
  </div>
  <div class="article-entry clearfix">
    
  <p><strong>Paris</strong> -- As Notre Dame burned, and thousands spilled onto the streets and quais of Paris to watch the spectacle, AFP journalists were recording the historical moments from every which angle during the 15 hours that it took some 400 firefighters to put out the flames ravaging the 850-year-old structure.</p>

<p>Here are a few of their stories.</p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-108.jpg?itok=-cwE4gnX" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-108.jpg?itok=-cwE4gnX 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-108.jpg?itok=ZPVne0CR 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-108.jpg?itok=9kUX4FJT 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-108.jpg?itok=jEen65A4 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-108.jpg?itok=sYC570MQ 1245w" /><span legend-fid="55086" class="legend">Firefighters douse flames rising from the roof at Notre-Dame Cathedral in Paris on April 15, 2019. (AFP / Bertrand Guay)</span></div>

<p style="text-align: center;"><strong>Ludovic Marin, photographer</strong></p>

<p>It was terrifying to see the roof completely engulfed by flames. I’ve done a lot of assignments inside Notre Dame and when I saw this, I said to myself, “That’s it, it’s all going to burn.”</p>

<p>I watched the roof burn and remembered all the things that I have seen inside the cathedral.</p>

<p></p><div class="afp-gallery" itemscope="" itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-302.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" class=" lazyload blur-up" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-302.jpg?itok=zyFQZcIV" alt="" /></a>
			<figcaption itemprop="caption description">(FILES) this file photograph taken on June 26, 2018,shows stained-glass windows at Notre Dame de Paris Cathedral in Paris. - Crowds of stunned Parisians and tourists -- some crying, others offering prayers -- watched on in horror in central Paris on April 15, 2019, as flames engulfed the Notre-Dame Cathedral. (Photo by Ludovic MARIN / AFP) (AFP / Ludovic Marin)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-304.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" class=" lazyload blur-up" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-304.jpg?itok=yMR6w9Se" alt="" /></a>
			<figcaption itemprop="caption description">(FILES) This file photo taken on June 26, 2018 shows the organ at Notre Dame de Paris Cathedral in Paris. - A huge fire swept through the roof of the famed Notre-Dame Cathedral in central Paris on April 15, 2019, sending flames and huge clouds of grey smoke billowing into the sky. The flames and smoke plumed from the spire and roof of the gothic cathedral, visited by millions of people a year. (Photo by Ludovic MARIN / AFP) (AFP / Ludovic Marin)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-303.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" class=" lazyload blur-up" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-303.jpg?itok=MZ28sXiU" alt="" /></a>
			<figcaption itemprop="caption description">(FILES) This file photo taken on June 26, 2018 shows the transcept of Notre Dame de Paris Cathedral. - Paris was struck in its very heart as flames devoured the roof of Notre-Dame cathedral, causing a spire to collapse and raising fears over the future of the nearly millenium old building and its precious artworks. Around 400 firefighters battled through the night, declaring only at around 10 am on April 16 that the fire had finally been extinguished but French Culture minister warned that the structure remained unstable and that no one had yet been able to fully inspect the extent of the fire and water damage inside. (Photo by Ludovic MARIN / AFP) (AFP / Ludovic Marin)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-300.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" class=" lazyload blur-up" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-300.jpg?itok=2CTJFktV" alt="" /></a>
			<figcaption itemprop="caption description"></figcaption></figure></div>

<p>It was such a horrible spectacle. All of the memories came back all at once and I just froze for about 20 seconds. I was in the spire six months ago. I had to climb up inside it, it was like climbing inside a narrow well.</p>

<p>Then my professional reflexes took over and I started snapping photos again.</p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-301.jpg?itok=F6xHj6mK" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-301.jpg?itok=F6xHj6mK 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-301.jpg?itok=vyljnfFK 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-301.jpg?itok=qwT8xEAc 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-301.jpg?itok=ZX7aRPKT 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-301.jpg?itok=LFfh4pCe 1245w" /><span legend-fid="55104" class="legend">Flames and smoke are seen billowing from the roof at Notre-Dame Cathedral in Paris on April 15, 2019. (AFP / Ludovic Marin)</span></div>

<p style="text-align: center;"><strong>Agnes Coudurier, video journalist</strong></p>

<p>I thought it would be over very quickly. “I’ll be back for desert,” I told my family before leaving.</p>

<p>I went with colleagues to the square in front of Paris City Hall, where we set up a live feed. The square and all the streets leading to the river was a sea of people.</p>

<p>The atmosphere was a bit surreal. Everyone was filming with a phone. I don’t think anyone was actually looking at the spectacle with their own eyes. Every time something in the structure fell,  the crowd would gasp. It was this massive collective release of emotion.</p>

<p>I didn’t think that I would get caught up in it as much as I did. When the spire crashed, it was really very moving. At that point, we had no information that anyone had been killed or injured  (later we found out that one firefighter was injured), but you really got a sense of witnessing History. I nearly cried when the spire fell.</p>

<div class="media-youtube-video media-youtube-1 media-element file-default" container-fid="55109" data-fid="55109" data-media-element="1"><iframe allowfullscreen="" class="media-youtube-player" frameborder="0" height="360" src="https://www.youtube.com/embed/1DwTDPdxkSg?wmode=opaque&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;theme=light&amp;color=white&amp;autohide=1" title="france-notredame" width="640">Video of france-notredame</iframe></div>

<p style="text-align: center;"> </p>

<p style="text-align: center;"><strong>Geoffroy Van der Hasselt, photographer</strong></p>

<p>I walked all around the cathedral, taking pictures. Me and a colleague managed to go just inside the police perimeter. I would take pictures, then walk to a new spot, sending the photos that I just took as I did so.</p>

<p>The most powerful moment for me was when the roof collapsed. Because the hundreds of bystanders who were watching let out a collective gasp. By then the spire was on fire and I had a feeling that it would go too. I was so focused on taking pictures of it that I didn’t hear anything around me when it tumbled.</p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-013.jpg?itok=HKsg7NeW" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-013.jpg?itok=HKsg7NeW 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-013.jpg?itok=-DxsCSTo 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-013.jpg?itok=_GKgIqDQ 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-013.jpg?itok=S2YYfv_x 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-013.jpg?itok=S8DNLgrf 1245w" /><span legend-fid="55101" class="legend"> (AFP / Geoffroy Van Der Hasselt)</span></div>

<p>I was also very moved by the people who were singing. I don’t know why, it sounded like religious chants to me.</p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-003.jpg?itok=JNXrb3gB" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-003.jpg?itok=JNXrb3gB 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-003.jpg?itok=KVvwFSbE 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-003.jpg?itok=7oQ43ZEo 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-003.jpg?itok=kK5Ot7pc 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-003.jpg?itok=xz6_uomg 1245w" /><span legend-fid="55092" class="legend"> (AFP / Geoffroy Van Der Hasselt)</span></div>

<p style="text-align: center;"><strong>Eric Feferberg, photographer</strong></p>

<p>There were several moments when I was so impressed by what I saw that I would stop and had to remind myself to keep working.</p>

<p>The most moving thing for me were the crowds. They were so thunderstruck. There was a group on their knees by a little church. I wanted to show all these people witnessing over a few hours the destruction of a cathedral that it took a hundred years to build.</p>

<p>I had just taken images of all the major Paris landmarks with a drone last week, so I got pictures of Notre Dame before the fire. It’s mythical, it’s the heart of Paris.</p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-011.jpg?itok=jP4HLAJr" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-011.jpg?itok=jP4HLAJr 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-011.jpg?itok=S_doO4Mg 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-011.jpg?itok=PvGDw4ox 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-011.jpg?itok=BNDpTAL- 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-011.jpg?itok=mvHi7Srl 1245w" /><span legend-fid="55099" class="legend"> (AFP / Eric Feferberg)</span></div>

<p style="text-align: center;"><strong>Philippe Lopez, photographer</strong></p>

<p>I went to the top of Montparnasse tower to get photos. When I arrived, before snapping away, I just stopped to take in the scene. It looked like an open coffin. The spire had already fallen by that time. The flames looked like they were coming from inside the monument. I thought of all the times that I had photographed Notre Dame. It always made for such nice images. Especially in springtime, when the trees were flowering. Like they are now.</p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-007.jpg?itok=JANCcE06" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-007.jpg?itok=JANCcE06 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-007.jpg?itok=dqm2Qcqv 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-007.jpg?itok=jUZ-X0XY 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-007.jpg?itok=DD7yMaOh 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-007.jpg?itok=JcNkTcNl 1245w" /><span legend-fid="55096" class="legend">This general view taken from Montparnasse Tower shows flames and smoke as they billow from the roof at Notre-Dame Cathedral in Paris on April 15, 2019. (AFP / Philippe Lopez)</span></div>

<p style="text-align: center;"><strong>François Guillot, photographer</strong></p>

<p>It was very difficult to move around. It seemed like all of Paris was in the streets, watching the flames. Fire is mesmerizing that way, it’s a captivating spectacle, especially when you have something like this that’s burning.</p>

<p>For me, the fire was more interesting than the crowds to photograph. One of my favorite images was the one with the sun. If there were no fire, it could have been a postcard.</p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-002.jpg?itok=8YRPAqgm" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-002.jpg?itok=8YRPAqgm 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-002.jpg?itok=AN2L133N 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-002.jpg?itok=CoM5E0oa 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-002.jpg?itok=mE-G3DRt 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-fire-002.jpg?itok=PtQB2Y-x 1245w" /><span legend-fid="55091" class="legend">Smoke billows as flames destroy the roof of the landmark Notre-Dame Cathedral in central Paris on April 15, 2019.  (AFP / Francois Guillot)</span></div>

<p style="text-align: center;"><strong>Patrick Anidjar, reporter</strong></p>

<p>I live about a hundred meters away from Notre Dame and was at home, strumming jazz on my guitar when smelled something odd. I couldn’t put my finger on what it was. I went to my window to take a look. I leaned out and caught a glimpse of Notre Dame. There was a huge plume of yellow smoke billowing from behind the two front towers. I grabbed my phone and ran toward the cathedral.</p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-102.jpg?itok=4EMjrzDV" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-102.jpg?itok=4EMjrzDV 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-102.jpg?itok=xd-F1wPM 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-102.jpg?itok=CDgEcmK7 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-102.jpg?itok=2zL0nNRk 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-102.jpg?itok=d3RbDeue 1245w" /><span legend-fid="55080" class="legend">Flames and smoke are seen billowing from the roof at Notre-Dame Cathedral in Paris on April 15, 2019. (AFP / Patrick Anidjar)</span></div>

<p>Outside there was mayhem. There were people everywhere, police were screaming and pushing people back. I managed with my press card to get close and just started snapping away and taking video.</p>

<p>I saw flames racing to the top of the spire and then saw the roof catch fire. The towers of Notre Dame are made of stone, but I knew that much of the structure behind was made of wood. I was afraid that the whole back part could collapse. I hope noone is inside, I thought.</p>

<blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="fr" xml:lang="fr">Notre dame en feu <a href="https://t.co/lTv8uGWnEl">pic.twitter.com/lTv8uGWnEl</a></p>
	— patrick anidjar (@PatrickAnidjar) <a href="https://twitter.com/PatrickAnidjar/status/1117850343596089345?ref_src=twsrc%5Etfw">April 15, 2019</a></blockquote>

<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p>I would take a few pictures, shoot some video, and send them to the editors and the social media team at AFP headquarters. Then I would shoot some more. After about 15 minutes I noticed that I had no network. None of the images that I had sent went through. So I made my way to a cafe with wifi to file. Then I went back out there.</p>

<p>The spire had collapsed while I was gone. The whole perspective of the place changed completely. It was another monument without it.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-110.jpg?itok=rTC_N5YW" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-110.jpg?itok=rTC_N5YW 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-110.jpg?itok=vRFbpg2Y 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-110.jpg?itok=cpELJJWt 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-110.jpg?itok=JvTqyPao 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-110.jpg?itok=vcvofdjb 1245w" /><span legend-fid="55088" class="legend">The steeple of the landmark Notre-Dame Cathedral collapses as the cathedral is engulfed in flames in central Paris on April 15, 2019. (AFP / Geoffroy Van Der Hasselt)</span></div>

	<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-100.jpg?itok=6d7rIyCm" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-100.jpg?itok=6d7rIyCm 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-100.jpg?itok=-wMdYncU 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-100.jpg?itok=1CsNlkcT 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-100.jpg?itok=omZXncsJ 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-100.jpg?itok=EtwbIkIJ 1245w" /><span legend-fid="55078" class="legend">Bystanders look on as flames and smoke billow from Notre-Dame Cathedral in Paris on April 15, 2019. (AFP / Patrick Anidjar)</span></div>

	<p> </p>
</div>

<p class="clear"> </p>

<p>People were crying and hugging all around me. I was surprised by the outpouring of emotion. “It’s the end of an era.” “This is a catastrophe.” “We have to rebuild.” Everyone was taking pictures.</p>

<p>I remember thinking how out of control the whole thing seemed. You could see that the entire back part was on fire and you had two or three firefighter hoses pouring water into this huge inferno. It seemed so futile.</p>

<p><em>This blog was written with <a href="https://twitter.com/pcelerier" target="_blank">Pierre Celerier</a> and <a href="https://twitter.com/yanadlugy" target="_blank">Yana Dlugy</a> in Paris.</em></p>

<div id="wysiwyg" class="ww-item image"> <img data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-101.jpg?itok=yZm3dJU_" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-101.jpg?itok=yZm3dJU_ 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-101.jpg?itok=BV5W8re1 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-101.jpg?itok=yZWu4H85 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-101.jpg?itok=59g5Tm54 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/france/arts-culture/notre-dame-april2019/france-notredame-101.jpg?itok=3cpOXQoo 1245w" /><span legend-fid="55079" class="legend">Flames and smoke are seen billowing from the roof at Notre-Dame Cathedral in Paris on April 15, 2019.  (AFP / Patrick Anidjar)</span></div>

<p> </p>
  </div>
  <div class="sharing-wrapper circle">
    <span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_2">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
      </div>
  </article>
<div class="author-wrapper">
  
<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/ludovic-marin" title="View user profile."><img typeof="foaf:Image" class=" lazyload blur-up" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-1611-1555411940.png?itok=oMTZAU77" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/ludovic-marin" target="_blank">
        
  Ludovic 
  Marin      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/ludovic_marin" class="follow-link follow-link-twitter follow-link-user" title="Follow ludovic.marin@a... on Twitter" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  Photographer based in Paris</div>
    <div class="author-link">
      <a href="/ludovic-marin" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>

<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/geoffroy-van-der-hasselt" title="View user profile."><img typeof="foaf:Image" class=" lazyload blur-up" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-1405-1544006457.jpg?itok=WqhAsaIn" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/geoffroy-van-der-hasselt" target="_blank">
        
  Geoffroy 
  Van der Hasselt      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/gvanderhasselt?fref=ts" class="follow-link follow-link-facebook follow-link-user" title="Follow Geoffroy Van de... on Facebook" target="_blank" external="1"></a>
</div><div class='follow-link-wrapper follow-link-wrapper-instagram'><a href="https://www.instagram.com/gvdh_photo/" class="follow-link follow-link-instagram follow-link-user" title="Follow Geoffroy Van de... on Instagram" target="_blank" external="1"></a>
</div><div class='follow-link-wrapper follow-link-wrapper-www'><a href="http://www.gvdh.fr/" class="follow-link follow-link-www follow-link-user" title="Follow Geoffroy Van de... on Personnal web site" target="_blank" external="1"></a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/gvanderhasselt" class="follow-link follow-link-twitter follow-link-user" title="Follow Geoffroy Van de... on Twitter" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  Photographer based in Paris.</div>
    <div class="author-link">
      <a href="/geoffroy-van-der-hasselt" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>

<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/eric-feferberg" title="View user profile."><img typeof="foaf:Image" class=" lazyload blur-up" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-1023-1493819500.jpg?itok=r3OagGbS" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/eric-feferberg" target="_blank">
        
  Eric 
  Feferberg      </a>
    </h5>
    <div class="author-socials">
          </div>
    <div class="user-info">
  Photographer based in Paris.</div>
    <div class="author-link">
      <a href="/eric-feferberg" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>

<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/philippe-lopez" title="View user profile."><img typeof="foaf:Image" class=" lazyload blur-up" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-886-1555427585.jpg?itok=7Qu0YaEG" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/philippe-lopez" target="_blank">
        
  Philippe 
  Lopez      </a>
    </h5>
    <div class="author-socials">
          </div>
    <div class="user-info"></div>
    <div class="author-link">
      <a href="/philippe-lopez" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>

<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/francois-guillot" title="View user profile."><img typeof="foaf:Image" class=" lazyload blur-up" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-1612-1555427088.jpg?itok=K4u0zIVz" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/francois-guillot" target="_blank">
        
  Francois  
  Guillot      </a>
    </h5>
    <div class="author-socials">
          </div>
    <div class="user-info">
  Photographer based in Paris</div>
    <div class="author-link">
      <a href="/francois-guillot" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>

<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/patrick-anidjar" title="View user profile."><img typeof="foaf:Image" class=" lazyload blur-up" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-1340-1475142481.jpg?itok=h5xzpV99" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/patrick-anidjar" target="_blank">
        
  Patrick 
  Anidjar      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PatrickAnidjar" class="follow-link follow-link-twitter follow-link-user" title="Follow patrick.anidjar on Twitter" target="_blank" external="1"></a>
</div><div class='follow-link-wrapper follow-link-wrapper-instagram'><a href="https://www.instagram.com/patrick.anidjar/" class="follow-link follow-link-instagram follow-link-user" title="Follow patrick.anidjar on Instagram" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  Journalist based in Paris</div>
    <div class="author-link">
      <a href="/patrick-anidjar" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>

<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/agnes-coudurier" title="View user profile."><img typeof="foaf:Image" class=" lazyload blur-up" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/photographer-default.png?itok=T1oMJ2z0" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/agnes-coudurier" target="_blank">
        
  Agnès 
  Coudurier      </a>
    </h5>
    <div class="author-socials">
          </div>
    <div class="user-info"></div>
    <div class="author-link">
      <a href="/agnes-coudurier" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>
</div>

  <div class="prevnext-post">
                        
      <a href="/incredible-kindness-beings" class="post prev-post"><span class="caption">Previous post</span><h3 class="post-title">The incredible kindness of beings</h3></a>        <div class="clear"></div>
  </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>						</div>
					
					<div class="clear"></div>
				</div>
			</div>
		</div>

	<!-- FOOTER -->
	<div class="footer-wrapper">
	<div class="footer-margin"></div>
	
			<div class="subscribe-footer w100">
			<div class="full">
				    <div class="block block--simplenews block--simplenews-0"  id="block-simplenews-0" class="block block--simplenews block--simplenews-0"><h2>Subscriptions</h2>
      <p>Select the elements to which you want to suscribe or unsuscribe.</p>
  
  <form class="simplenews-subscriptions-multi-block-form" action="/inferno-notre-dame" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletters-9">
 <input type="checkbox" id="edit-newsletters-9" name="newsletters[9]" value="9" class="form-checkbox" />  <label class="option" for="edit-newsletters-9">to newsletter </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletters-23">
 <input type="checkbox" id="edit-newsletters-23" name="newsletters[23]" value="23" class="form-checkbox" />  <label class="option" for="edit-newsletters-23">to new blog alerts </label>

</div>
</div><input type="hidden" name="form_build_id" value="form-kt3TVlq8JcCV2P56yOO2iHbpl2BSHTGYf7HQ7_2V4hE" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-subscribe" name="op" value="Subscribe" class="form-submit" /><input type="submit" id="edit-unsubscribe" name="op" value="Unsubscribe" class="form-submit" /><div class="afp_url-textfield"><div class="form-item form-type-textfield form-item-afp-url">
  <label for="edit-afp-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-afp-url" name="afp_url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>			</div>
		</div>
		<div id="footer" class="second-footer">
		<div class="footer-bottom w100 bottom">
							<div class="social-copy">
					<span>Copyright © 2019, AFP</span>
				</div>
					</div>
        <div class="footer-widget">
            <div id="background" class="clearfix box">
                <p>&nbsp;</p>
            </div>
            <div id="about" class="clearfix box">
                <h2 class="block__title">A propos de l'AFP</h2>
                <p>L’Agence France-Presse (AFP) est une agence de presse mondiale fournissant une information rapide, vérifiée et complète en vidéo, texte, photo, multimédia et infographie sur les événements qui font l’actualité internationale. Des guerres et conflits à la politique, au sport, au spectacle jusqu’aux grands développements en matière de santé, de sciences ou de technologie.</p>
            </div>
            <div class="clearfix box">
                    <nav id="block-menu-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-menu-footer">
        <h2 class="block__title">Our other blogs</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://focus.afp.com">Focus (in Spanish)</a></li>
<li class="leaf"><a href="https://making-of.afp.com">Making-of (in French)</a></li>
<li class="last leaf"><a href="http://afp-photo.tumblr.com/">Tumblr AFP Photo</a></li>
</ul></nav>
            </div>
        <div class="clear"></div>
        </div>
	</div>

	<div class="overlay overlay-hugeinc">
		<button type="button" class="overlay-close"></button>
		<nav>
			    <div class="navigation block block--system block--menu block--system-main-menu"   id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu" ><ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/about">About</a></li>
<li class="last leaf"><a href="/contact">Contact</a></li>
</ul></div>		</nav>
		<nav id="navsocial" class="hideXL">
			        <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div>		</nav>
	</div>
</div></div>
	<script>da2a.targets=[
{title:"The inferno of Notre Dame",url:"https:\/\/correspondent.afp.com\/inferno-notre-dame"},
{title:"The inferno of Notre Dame",url:"https:\/\/correspondent.afp.com\/inferno-notre-dame"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2PVbUDaC_KJjArnJqm9llR0PMfXlKc4BruqwpwBi1_U.js"></script>
	<!-- end #site-content -->
		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-HHjKYVrG69e6j.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	</body>
</html>