<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->

<head>
	<meta name='viewport' content='width=device-width, initial-scale=1' />
	<title>Every breath you take | Correspondent</title>
	<!-- Stylesheet -->
	<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_i9VD_ZSpt0tMWlGlzJDeikbc2rlDnw7FsLOwQAB7Oy0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_6NUvTb9ai_OR6_WZ00-25p5--FQvcVL7eDXBElnyZJ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%7CPlayfair+Display%3A400%2C400italic%2C700%7CLato%3A400%2C400italic%2C700" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_IjoXPvdk6nLU5W23aYl2UguJLoPmCU4pBhLFa2q6YWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_gGlvD089CTbsdCKwgfNLJpGbKLJ2JpEvujWZZHQkXNc.css" media="all" />
	<meta charset="utf-8" />
<meta about="/jewel-samad" property="foaf:name" content="jewel.samad" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta about="/jewel-samad#me" typeof="foaf:Person" rel="foaf:account" resource="/jewel-samad" />
<link rel="shortcut icon" href="https://correspondent.afp.com/sites/all/themes/custom/afpblog/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "author": {
                "@type": "Organization",
                "@id": "https://correspondent.afp.com/",
                "name": "Correspondent",
                "url": "https://correspondent.afp.com/",
                "sameAs": "https://twitter.com/AFPblogs",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.afp.com/sites/all/themes/custom/afpcom/logo.png",
                    "width": "165",
                    "height": "92"
                }
            },
            "@type": "ClaimReview",
            "name": "Every breath you take",
            "datePublished": "2019-12-09 12:09",
            "url": "https://correspondent.afp.com/every-breath-you-take",
            "claimReviewed": "\u0022I grew up in one of the most polluted cities in the world. So I thought that I would easily handle New Delhi’s winter, known as pollution season. I thought I was prepared for it,\u0022 writes Jewel Samad, photo chief for Southeast Asia based in New Delhi. \u0022Turns out it’s not something that you can prepare for.\u0022"
        }
    ]
}</script>
<meta name="publish-date" content="2019-12-09" />
<meta name="description" content="&quot;I grew up in one of the most polluted cities in the world. So I thought that I would easily handle New Delhi’s winter, known as pollution season. I thought I was prepared for it,&quot; writes Jewel Samad, photo chief for Southeast Asia based in New Delhi. &quot;Turns out it’s not something that you can prepare for.&quot;" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://correspondent.afp.com/every-breath-you-take" />
<link rel="shortlink" href="https://correspondent.afp.com/node/3855" />
<meta property="fb:app_id" content="836388243133957" />
<meta property="og:site_name" content="Correspondent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Every breath you take" />
<meta property="og:url" content="https://correspondent.afp.com/every-breath-you-take" />
<meta property="og:description" content="&quot;I grew up in one of the most polluted cities in the world. So I thought that I would easily handle New Delhi’s winter, known as pollution season. I thought I was prepared for it,&quot; writes Jewel Samad, photo chief for Southeast Asia based in New Delhi. &quot;Turns out it’s not something that you can prepare for.&quot;" />
<meta property="og:updated_time" content="2019-12-09T15:41:46+01:00" />
<meta property="og:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-127.jpg?itok=Y_wCQlDW" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AFPMakingof" />
<meta name="twitter:creator" content="@AFPblogs" />
<meta name="twitter:url" content="https://correspondent.afp.com/every-breath-you-take" />
<meta name="twitter:title" content="Every breath you take" />
<meta name="twitter:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-127.jpg?itok=Y_wCQlDW" />
<meta property="article:published_time" content="2019-12-09T12:10:13+01:00" />
<meta property="article:modified_time" content="2019-12-09T15:41:46+01:00" />
<meta itemprop="name" content="Every breath you take" />
<meta itemprop="description" content="&quot;I grew up in one of the most polluted cities in the world. So I thought that I would easily handle New Delhi’s winter, known as pollution season. I thought I was prepared for it,&quot; writes Jewel Samad, photo chief for Southeast Asia based in New Delhi. &quot;Turns out it’s not something that you can prepare for.&quot;" />
	<script>document.cookie = 'adaptive_image=' + screen.width + '; path=/';</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_7gUN7QGzeE2WTwd6v_jfkCnf9p0_Og7gX3W3TEasFu8.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://correspondent.afp.com/sites/default/files/js/js_vGzq00hxOb4eiQOK1_Nv80pQ87HVqG7NWbeOA2cbkb0.js"></script>
<![endif]-->
<script src="https://correspondent.afp.com/sites/default/files/js/js_rsGiM5M1ffe6EhN-RnhM5f3pDyJ8ZAPFJNKpfjtepLk.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-33967370-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_0vd_ocLoTlnhG8ZnWlpqns5_RSTV3_BYAppFCWS2Ckc.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_Pr8A_c2PxMbu6nCqvuRHcQ7Vu8iGSC9mNEf6kld3Ldk.js"></script>
<script src="//content.jwplatform.com/libraries/ZLdmGdqg.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_5FlUBwqJ8hc42Gzs4LvbFAM49RD7vh-BBfJ0z4YRf6o.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_20wQBcMqhqYU-z06Kucsr59KU2D7SEiAZTpJPZA3Ya4.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","shortcode_wysiwyg":{"current_form":"form-9nWWdVrQBT8vwkQkwraa3eYpSC8kAqIUDYFWpzFT_UA"},"urlIsAjaxTrusted":{"\/every-breath-you-take":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/3855","currentPathIsAdmin":false,"afp_blog_theme":{"image":{"output":" \u003Cimg src=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/india\/air-pollution-dec2019\/india-pollution-smog-127.jpg?itok=a81kUN4f\u0022 srcset=\u0022\/sites\/default\/files\/styles\/supersize_s\/public\/medias\/aa_new_posts\/countries\/india\/air-pollution-dec2019\/india-pollution-smog-127.jpg?itok=a81kUN4f 425w,\/sites\/default\/files\/styles\/supersize_m\/public\/medias\/aa_new_posts\/countries\/india\/air-pollution-dec2019\/india-pollution-smog-127.jpg?itok=7u6oqVhc 768w, \/sites\/default\/files\/styles\/supersize_l\/public\/medias\/aa_new_posts\/countries\/india\/air-pollution-dec2019\/india-pollution-smog-127.jpg?itok=qc_-qnFb 1024w, \/sites\/default\/files\/styles\/supersize_xl\/public\/medias\/aa_new_posts\/countries\/india\/air-pollution-dec2019\/india-pollution-smog-127.jpg?itok=J1cvkpug 1920w\u0022\/\u003E"}}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-3855 node-type-article i18n-en section-node"  class="html not-front not-logged-in page-node page-node- page-node-3855 node-type-article i18n-en section-node">
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
	</div>
	<!-- SITE CONTENT -->
			<div id="supersize" class="responsive-background-image"></div>
	<div class="ismobile"></div>
<div id="wrapper" class="full container">
	<!-- HEADER -->
	
<div id="heading" class="second-nav ha-header-small">
    <div class="ha-header-perspective">
        <div class="ha-header-front">
            <div class="nav-wrapper"><div class="container group"><div class="site-menu"><div id="trigger-overlay"></div><div class="logo-wrapper"><a href="/" title="Correspondent"><img alt="Correspondent" src="https://correspondent.afp.com/sites/all/themes/custom/afpblog/logo.png" /></a></div></div><span class="site-menu-separator hideXL"></span><div class="site-info"><a href="/" title="Correspondent"><span class="site-title site-title-en"></span></a></div><div class="site-links"><div class="nav-social hide">    <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div></div><div class="nav-helper">    <div id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"  id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"><h5>Languages</h5><form class="lang_dropdown_form language_content lang-dropdown-form" id="lang_dropdown_form_language_content" action="/every-breath-you-take" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language_content" style="width:148px" name="lang_dropdown_select"><option value="en" selected="selected">En</option></select>
</div>
<input type="hidden" name="en" value="/every-breath-you-take" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-t7_eNnoYX9eQEpGMNiA-hXXwPVhj564y0RrJIcwLgIg" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form></div></div><div class="nav-search"></div></div><div class="searchbox">    <div id="block-search-form" class="block block--search block--search-form"  id="block-search-form" role="search" class="block block--search block--search-form"><form class="search-block-form" action="/every-breath-you-take" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Type and Enter to Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-5kw7NvY5ZfTGsszREHvrRNDgj9uIoYDm3_G_inYSt-M" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div></div></div></div>        </div>
    </div>
</div>

		<!-- SLIDERs & TRENDING POSTS -->
		
		<div id="post-wrapper" class="fullwidth">
			<div class=" ha-waypoint" data-animate-down="ha-header-color" data-animate-up="ha-header-small">
								<div class="post-container">
					<!-- MAIN CONTENT -->
											<div class="main-post">
														
<div class="feature-holder ">
  <span class="image-legend">A woman balances a load on her head as she crosses a street near India Gate in heavy smoggy conditions in New Delhi on December 6, 2019.  (AFP / Jewel Samad)</span></div>
<article about="/every-breath-you-take" typeof="sioc:Item foaf:Document" role="article" data-article-type="" class="node node--article node--promoted node--full node--article--full format-standard full-content post type-post status-publish has-post-thumbnail hentry enable-pin-share selection-share-on">
  <div class="content-header-single">
    <h1 class="content-title">
  Every breath you take</h1>
    <div class="content-meta">
            <span class="meta-author"><a href="/jewel-samad" target="_blank">Jewel Samad</a></span>      <span class="meta-separator hide"></span>
            <span class="meta-share addtoany"><span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_5">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
    </span>
      <span class="meta-separator hide"></span>
      <span class="meta-date">
  <span class="day hide">Monday</span>
        <span class="date">9 December 2019</span></span>
    </div>
  </div>
  <div class="article-entry clearfix">
    
  <p><strong>New Delhi</strong> -- I grew up in one of the most polluted cities in the world. So I thought that I would easily handle New Delhi’s winter, known as pollution season. I thought I was prepared for it. Turns out it’s not something that you can prepare for.</p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-112.jpg?itok=ZymhLHVF" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-112.jpg?itok=ZymhLHVF 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-112.jpg?itok=-5mVPTNa 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-112.jpg?itok=uTu6eaTh 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-112.jpg?itok=cwW8eABw 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-112.jpg?itok=3FVYKoKY 1245w" /><span legend-fid="56314" class="legend">This combination of images shows tourists visiting the India Gate under heavy smog conditions (top) in New Delhi on November 3, 2019 and tourists visiting India Gate on November 4, 2019, the day after skies cleared (bottom).  (AFP / Sajjad  Hussain)</span></div>

<p>During my childhood in Bangladesh’s capital Dhaka, we just handled the pollution. We played outside, we went about our daily lives normally. How different could New Delhi be, I thought before moving here. As it happens, a lot.</p>

<p>For more than a month now, we have been in an indoor prison of sorts. When you go outside, your eyes burn, you start to cough, you get short of breath. Young children are particularly affected, so my wife and I keep our 5- and 9-year-old girls from going outside as much as possible. </p>

<p>We got here four months ago and pollution season began three months later. Ever since, we’ve been living in a land of air purifiers. There are four air purifiers in my apartment. There is an air purifier in my car. There are air purifiers at work. At my kids’ school there is even an air purifying system outside, whirring next to the playground. And lucky that it is -- it’s nearly the only time they get to be outdoors.</p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-118.jpg?itok=z6CCnqgr" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-118.jpg?itok=z6CCnqgr 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-118.jpg?itok=-6w638Jo 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-118.jpg?itok=qYRkCBN1 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-118.jpg?itok=BmA3qnkF 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-118.jpg?itok=HxJchtIh 1245w" /><span legend-fid="56320" class="legend">In this photograph taken on November 6, 2019, six-month-old Ayesha looks on as she rests near an air purifier at her residence in New Delhi.  (AFP / Money Sharma)</span></div>

<p>Pollution season in New Delhi lasts during the winter, about three months. There are a bunch of contributing factors. It’s just after the annual harvest and the farmers around the metropolis burn the left-over stubble.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-113.jpg?itok=bk2HraeZ" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-113.jpg?itok=bk2HraeZ 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-113.jpg?itok=YsmIrigU 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-113.jpg?itok=kbwTgC0M 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-113.jpg?itok=G4cYFAJX 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-113.jpg?itok=JEq5Jz60 1245w" /><span legend-fid="56315" class="legend">Birds fly as smoke billows from a fire in a landfill on the outskirts of Ahmedabad on November 4, 2019.  (AFP / Sam Panthaky)</span></div>

	<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-119.jpg?itok=vfLLIWv5" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-119.jpg?itok=vfLLIWv5 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-119.jpg?itok=JC1Nz1-1 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-119.jpg?itok=VZTkk1rM 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-119.jpg?itok=vdk-rDru 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-119.jpg?itok=8ls7RlDk 1245w" /><span legend-fid="56321" class="legend">In this photo taken on November 6, 2019, farmers burn straw stubble after harvesting paddy crops in a field at a village near Sultanpur Lodhi.  (AFP / Narinder Nanu)</span></div>

	<p> </p>
</div>

<p class="clear">You have a huge number of cars in the city, many of them with diesel engines.</p>

<p class="clear"> </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-122.jpg?itok=z9VavNfX" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-122.jpg?itok=z9VavNfX 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-122.jpg?itok=TAd1If6Z 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-122.jpg?itok=fUjM6Mqc 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-122.jpg?itok=ISxa4S9p 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-122.jpg?itok=ztI24aND 1245w" /><span legend-fid="56324" class="legend">A worker sprays water on a road under heavy smog conditions in New Delhi on November 12, 2019.  (AFP / Money Sharma)</span></div>

<p>I’m most worried about my kids. Children are at most risk, as they can develop asthma in these conditions. So they’re pretty much confined to the house. We keep a close eye on pollution levels and whenever it clears up a bit, we take them to a park. But most of the time, they’re stuck inside the apartment. </p>

<aside class="lquote"><blockquote>
		<p>Most of the time, they're stucking inside the apartment.</p>
	</blockquote>
</aside><p>Which of course means screens eventually. Either television or the Ipad. Which we don’t want to give them, but at some point, you just have no choice. It’s either screen time or exposing them to a health hazard. It’s hard for them. Like any normal kid, they want to go out. I can see them getting frustrated. </p>

<p>Luckily their school is very good about it. They make the kids understand that there is air pollution and that it can be dangerous and that they have to wear masks when they go outside. They have an air pollution meter inside the school. Green is ok, yellow it’s getting dangerous, red is bad and purple is the worst. One of my daughters loves the color purple, so this may ruin it for her. </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-117.jpg?itok=0Ws4tHHi" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-117.jpg?itok=0Ws4tHHi 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-117.jpg?itok=qxn9LPxI 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-117.jpg?itok=PWFpOWqZ 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-117.jpg?itok=6lFzr6lM 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-117.jpg?itok=HFLWTCan 1245w" /><span legend-fid="56319" class="legend">Tourists visit the Taj Mahal in smoggy conditions in Agra on November 6, 2019.  (AFP / Jewel Samad)</span></div>

<p>And this year the school installed an outdoor, heavy duty, industrial air purifying system in their outside playground. So the kids can at least go outside and play. The system is quite something. A huge pipe, seven to eight feet long and almost six feet tall, installed in four corners of the playground. Allegedly it can purify the air up to three meters from the ground. So it’s like an invisible cover of clean(ish) air around the space.</p>

<p>My wife has a pretty hard time as well. She doesn’t work and in the US, where we lived before, her days were filled with doing errands during the time that the kids were in school and daycare. Normally, the first few months here she would be exploring, finding out the best places to shop for the things that we need, or to take the kids to when outside of school. But she hasn’t been able to do that. So she has done a lot of reading. </p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-100.jpg?itok=cqYNs0wo" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-100.jpg?itok=cqYNs0wo 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-100.jpg?itok=9JjK2VhR 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-100.jpg?itok=srM9aIxK 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-100.jpg?itok=wktxueD9 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-100.jpg?itok=pwgDC_IS 1245w" /><span legend-fid="56302" class="legend">Motorists drive along a road under heavy smog conditions, in New Delhi on November 3, 2019.  (AFP / Sajjad Hussain)</span></div>

<p>It’s hard for all of us. You’re in a new country, so naturally you want to explore. That’s one of the best things about being in a foreign country -- exploring a new place, a new culture. Instead we’re under house arrest, waiting for the winter to end and the pollution fog to lift.  </p>

<p>I’m the one who spends the most time outdoors. I have to, it’s my job to take pictures and to take pictures, you need to be outside. I don’t like wearing the face mask. When I put it on, I feel like I can’t breathe. I know it sounds ridiculous but that’s how it is. </p>

<p></p><div class="afp-gallery" itemscope="" itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-111.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-111.jpg?itok=i9CqZMcn" alt="" /></a>
			<figcaption itemprop="caption description">A woman wearing a protective face mask waits to get a transportation in smoggy conditions in New Delhi on November 4, 2019. - Millions of people in India's capital started the week on November 4 choking through eye-burning smog, with schools closed, cars taken off the road and construction halted. (Photo by Prakash SINGH / AFP) (AFP / Prakash Singh)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-103.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-103.jpg?itok=a5ULg-GB" alt="" /></a>
			<figcaption itemprop="caption description">A man wearing a protective face mask speaks on his mobile phone on a street in smoggy conditions in New Delhi on November 4, 2019. - Millions of people in India's capital started the week on November 4 choking through eye-burning smog, with schools closed, cars taken off the road and construction halted. (Photo by Jewel SAMAD / AFP) (AFP / Jewel Samad)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-104.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-104.jpg?itok=sWwZHGWe" alt="" /></a>
			<figcaption itemprop="caption description">A woman wearing a protective face mask walks along a street in smoggy conditions in New Delhi on November 4, 2019. - Millions of people in India's capital started the week on November 4 choking through eye-burning smog, with schools closed, cars taken off the road and construction halted. (Photo by Jewel SAMAD / AFP) (AFP / Jewel Samad)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-107.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-107.jpg?itok=F8ZounB6" alt="" /></a>
			<figcaption itemprop="caption description">A motorist wearing a protective face mask rides along a street in smoggy conditions in New Delhi on November 4, 2019. - Millions of people in India's capital started the week on November 4 choking through eye-burning smog, with schools closed, cars taken off the road and construction halted. (Photo by Jewel SAMAD / AFP) (AFP / Jewel Samad)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-120.jpg" itemprop="contentUrl" data-size="1200x795"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-120.jpg?itok=9PdGDQIe" alt="" /></a>
			<figcaption itemprop="caption description">West Indies' Jason Holder wearing a face mask for protection against air pollution fields during the second one day international (ODI) cricket match between Afghanistan and West Indies at the Ekana Cricket Stadium in Lucknow on November 9, 2019. (Photo by Rohit UMRAO / AFP) / ----IMAGE RESTRICTED TO EDITORIAL USE - STRICTLY NO COMMERCIAL USE----- (AFP / Rohit Umrao)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-106.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-106.jpg?itok=uHwd2RdI" alt="" /></a>
			<figcaption itemprop="caption description">A man wearing a protective face mask rides a bicycle along a street in smoggy conditions in New Delhi on November 4, 2019. - Millions of people in India's capital started the week on November 4 choking through eye-burning smog, with schools closed, cars taken off the road and construction halted. (Photo by Jewel SAMAD / AFP) (AFP / Jewel Samad)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-105.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-105.jpg?itok=tB6TAWfl" alt="" /></a>
			<figcaption itemprop="caption description">A motorist covering up his face rides along a street in smoggy conditions in New Delhi on November 4, 2019. - Millions of people in India's capital started the week on November 4 choking through eye-burning smog, with schools closed, cars taken off the road and construction halted. (Photo by Jewel SAMAD / AFP) (AFP / Jewel Samad)</figcaption></figure></div>

<p>So I approach it the same way that I approach covering any disaster. You just go in, do your job and deal with it. You turn on your disaster mindset. </p>

<p>One day, I wanted to take pictures to illustrate the pollution and spent an hour or two just walking around, looking for good pictures. I didn’t feel it that much while I was walking around, but when I got back to the office, I got a headache, started to cough, had shortness of breath and was dizzy.</p>

<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-126.jpg?itok=k_2-SXKw" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-126.jpg?itok=k_2-SXKw 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-126.jpg?itok=fHqGICaN 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-126.jpg?itok=5oW5tALM 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-126.jpg?itok=OUCWIhtr 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-126.jpg?itok=ToMmO3Cg 1245w" /><span legend-fid="56300" class="legend">A soldier waits on a street near India Gate in heavy smoggy conditions in New Delhi on December 6, 2019.  (AFP / Jewel Samad)</span></div>

<p>What’s amazing is how the locals approach it. They just go about their daily lives. I’ve seen people jogging, playing cricket. They’ve grown up with this, so they just go about their daily life as if nothing is happening. Some wear face masks, but most don’t. It is what it is and we just have to deal with it, they say if I ask. </p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-123.jpg?itok=0bCWADHf" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-123.jpg?itok=0bCWADHf 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-123.jpg?itok=bZgjVIfo 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-123.jpg?itok=_FIqj845 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-123.jpg?itok=qJBxZqxu 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-123.jpg?itok=EEYd7NxB 1245w" /><span legend-fid="56297" class="legend">A cyclist wears a mask as he rides under heavy smog conditions in New Delhi on November 12, 2019. (AFP / Money Sharma)</span></div>

	<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-121.jpg?itok=R8j35eYx" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-121.jpg?itok=R8j35eYx 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-121.jpg?itok=JbtiIzye 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-121.jpg?itok=xgXDK5pq 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-121.jpg?itok=ZzjkEOd3 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-121.jpg?itok=in65E4Fy 1245w" /><span legend-fid="56323" class="legend">Youths play football near India Gate under heavy smog conditions in New Delhi on November 12, 2019.  (AFP / Money Sharma)</span></div>

	<p> </p>
</div>

<p class="clear">I can understand their point. I don’t remember ever being confined indoors as a kid in Dhaka, even though pollution was bad. I don’t even remember the pollution, to tell you the truth. I’m sure it was there, but I just don’t remember. I left at 22, nearly twenty years ago, living in several countries in Asia before settling in the US, where I spent 11 years and where my children were born. I thought I would handle New Delhi’s with the same ease that I handled Dhaka’s. But I haven’t been. Maybe living in the US made me soft. All I know is that we can’t wait for the end of winter, so we can be outside again and begin exploring our new home...</p>

<p class="clear"> </p>

<p><em>This blog was written with <a href="https://twitter.com/yanadlugy" target="_blank">Yana Dlugy</a> in Paris.</em></p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-116.jpg?itok=ikTHn6_2" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-116.jpg?itok=ikTHn6_2 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-116.jpg?itok=LCvwzxel 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-116.jpg?itok=_CL_yBUX 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-116.jpg?itok=KT99kNJE 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-116.jpg?itok=AlxWpn3i 1245w" /><span legend-fid="56318" class="legend">Tourists wear face masks to protect against air pollution as they visit the Taj Mahal in Agra on November 5, 2019.  (AFP / Money Sharma)</span></div>

	<div id="wysiwyg" class="ww-item image"> <img style="" data-original="" class="lazyload blur-up" src="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-110.jpg?itok=qSlJsFtv" srcset="/sites/default/files/styles/list_xs/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-110.jpg?itok=qSlJsFtv 415w,/sites/default/files/styles/list_s/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-110.jpg?itok=TIPhZDQx 568w, /sites/default/files/styles/list_m/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-110.jpg?itok=fQEFXIie 668w, /sites/default/files/styles/list_l/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-110.jpg?itok=V5pdslLL 888w, /sites/default/files/styles/list_xl/public/medias/aa_new_posts/countries/india/air-pollution-dec2019/india-pollution-smog-110.jpg?itok=hqj2D-S9 1245w" /><span legend-fid="56312" class="legend">People walk along a street in smoggy conditions in New Delhi on November 4, 2019. (AFP / Prakash Singh)</span></div>

	<p> </p>
</div>

<p class="clear"> </p>
  </div>
      <div class="sharing-wrapper circle">
    <span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_6">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
      </div>
  </article>
<div class="author-wrapper">
  
<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/jewel-samad" title="View user profile."><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-770-1478939010.jpg?itok=266nV1Em" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/jewel-samad" target="_blank">
        Jewel Samad      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-instagram'><a href="https://www.instagram.com/jewel_samad/" class="follow-link follow-link-instagram follow-link-user" title="Follow jewel.samad on Instagram" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  Southeast Asia photo chief, based in New Delhi.</div>
    <div class="author-link">
      <a href="/jewel-samad" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>
</div>
  <div id="popular-post">
    <div class="container">
            <div id="popular-slider">
        
  
<div class="item">
  <div class="feature-holder">
  <a href="/fighting-inhale"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/indonesia-pollution-300_m_2.jpg?itok=b7QrnoPf" width="348" height="278" alt="A fisherman by the river in Palangkaraya in October." title="A fisherman by the river in Palangkaraya in October." /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/fighting-inhale">Fighting to inhale</a></h3>
  </div>
</div>
  
<div class="item">
  <div class="feature-holder">
  <a href="/smoke-gets-your-lungs"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/aa_new_posts/countries/malaysia/smog-oct2019/malaysia-indonesia-smog-107.jpg?itok=2Xf7bIkv" width="348" height="278" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/smoke-gets-your-lungs">Smoke gets in your lungs</a></h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="prevnext-post">
                        
      <a href="/tales-climate-edge" class="post prev-post"><span class="caption">Previous post</span><h3 class="post-title">Tales from the (climate) edge</h3></a>        <div class="clear"></div>
  </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
						</div>
					
					<div class="clear"></div>
				</div>
			</div>
		</div>

	<!-- FOOTER -->
	<div class="footer-wrapper">
	<div class="footer-margin"></div>
	
			<div class="subscribe-footer w100">
			<div class="full">
				    <div class="block block--simplenews block--simplenews-0"  id="block-simplenews-0" class="block block--simplenews block--simplenews-0"><h2>Subscriptions</h2>
      <p>Select the elements to which you want to suscribe or unsuscribe.</p>
  
  <form class="simplenews-subscriptions-multi-block-form" action="/every-breath-you-take" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletters-9">
 <input type="checkbox" id="edit-newsletters-9" name="newsletters[9]" value="9" class="form-checkbox" />  <label class="option" for="edit-newsletters-9">to newsletter </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletters-23">
 <input type="checkbox" id="edit-newsletters-23" name="newsletters[23]" value="23" class="form-checkbox" />  <label class="option" for="edit-newsletters-23">to new blog alerts </label>

</div>
</div><input type="hidden" name="form_build_id" value="form-9nWWdVrQBT8vwkQkwraa3eYpSC8kAqIUDYFWpzFT_UA" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-subscribe" name="op" value="Subscribe" class="form-submit" /><input type="submit" id="edit-unsubscribe" name="op" value="Unsubscribe" class="form-submit" /><div class="afp_url-textfield"><div class="form-item form-type-textfield form-item-afp-url">
  <label for="edit-afp-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-afp-url" name="afp_url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>			</div>
		</div>
		<div id="footer" class="second-footer">
		<div class="footer-bottom w100 bottom">
							<div class="social-copy">
					<span>Copyright © 2019, AFP</span>
				</div>
					</div>
        <div class="footer-widget">
            <div id="background" class="clearfix box">
                <p>&nbsp;</p>
            </div>
            <div id="about" class="clearfix box">
                <h2 class="block__title">A propos de l'AFP</h2>
                <p>L’Agence France-Presse (AFP) est une agence de presse mondiale fournissant une information rapide, vérifiée et complète en vidéo, texte, photo, multimédia et infographie sur les événements qui font l’actualité internationale. Des guerres et conflits à la politique, au sport, au spectacle jusqu’aux grands développements en matière de santé, de sciences ou de technologie.</p>
            </div>
            <div class="clearfix box">
                    <nav id="block-menu-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-menu-footer">
        <h2 class="block__title">Our other blogs</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://focus.afp.com">Focus (in Spanish)</a></li>
<li class="leaf"><a href="https://making-of.afp.com">Making-of (in French)</a></li>
<li class="last leaf"><a href="http://afp-photo.tumblr.com/">Tumblr AFP Photo</a></li>
</ul></nav>
            </div>
        <div class="clear"></div>
        </div>
	</div>

	<div class="overlay overlay-hugeinc">
		<button type="button" class="overlay-close"></button>
		<nav>
			    <div class="navigation block block--system block--menu block--system-main-menu"   id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu" ><ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/about">About</a></li>
<li class="last leaf"><a href="/contact">Contact</a></li>
</ul></div>		</nav>
		<nav id="navsocial" class="hideXL">
			        <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div>		</nav>
	</div>
</div></div>
	<script>da2a.targets=[
{title:"Fighting to inhale",url:"https:\/\/correspondent.afp.com\/fighting-inhale"},
{title:"Fighting to inhale",url:"https:\/\/correspondent.afp.com\/fighting-inhale"},
{title:"Smoke gets in your lungs",url:"https:\/\/correspondent.afp.com\/smoke-gets-your-lungs"},
{title:"Smoke gets in your lungs",url:"https:\/\/correspondent.afp.com\/smoke-gets-your-lungs"},
{title:"Every breath you take",url:"https:\/\/correspondent.afp.com\/every-breath-you-take"},
{title:"Every breath you take",url:"https:\/\/correspondent.afp.com\/every-breath-you-take"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2PVbUDaC_KJjArnJqm9llR0PMfXlKc4BruqwpwBi1_U.js"></script>
	<!-- end #site-content -->
		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-HHjKYVrG69e6j.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	</body>
</html>
