<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
	<title>Covering Brazil's new far-right leader | Correspondent</title>
	<!-- Stylesheet -->
	<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_E358CKU3Gvpev7GsoWirrATF0gatglhS5ikj-Znvp0Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_J_5yVDHJdeHSfAgxMQRP-7Ut40VxuKhNuokI17h15NY.css" media="all" />
<style>#supersize{background:url('https://correspondent.afp.com/sites/default/files/styles/adaptative/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-header-001.jpg?itok=XaCkK-I7') no-repeat top center transparent;background-size:contain;}
</style>
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_h7MyK_VVz1hx364vnW79BciwL0GfrUfVzJTg1AJM2uo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%7CPlayfair+Display%3A400%2C400italic%2C700%7CLato%3A400%2C400italic%2C700" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_IjoXPvdk6nLU5W23aYl2UguJLoPmCU4pBhLFa2q6YWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_8pn398DSM7Vr4szDSe7Y9atlJGoGC3oTq1QLcJerU8U.css" media="all" />
	<meta charset="utf-8" />
<meta about="/pascale-trouillaud" property="foaf:name" content="Pascale Trouillaud" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta about="/pascale-trouillaud#me" typeof="foaf:Person" rel="foaf:account" resource="/pascale-trouillaud" />
<link rel="shortcut icon" href="https://correspondent.afp.com/sites/all/themes/custom/afpblog/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "ClaimReview",
            "name": "Covering Brazil\u0027s new far-right leader",
            "itemReviewed": {
                "@type": "CreativeWork",
                "@id": "https://correspondent.afp.com/covering-brazils-new-far-right-leader",
                "name": "Covering Brazil\u0027s new far-right leader",
                "url": "https://correspondent.afp.com/covering-brazils-new-far-right-leader",
                "datePublished": "2018-11-13 21:00",
                "author": {
                    "@type": "Organization",
                    "@id": "https://correspondent.afp.com/",
                    "name": "Correspondent",
                    "url": "https://correspondent.afp.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.afp.com/sites/all/themes/custom/afpcom/logo.png",
                        "width": "165",
                        "height": "92"
                    }
                }
            },
            "author": {
                "@type": "Organization",
                "@id": "https://correspondent.afp.com/",
                "name": "Correspondent",
                "url": "https://correspondent.afp.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.afp.com/sites/all/themes/custom/afpcom/logo.png",
                    "width": "165",
                    "height": "92"
                }
            },
            "datePublished": "2018-11-13 21:00",
            "reviewRating": {
                "@type": "Rating"
            },
            "url": "https://correspondent.afp.com/covering-brazils-new-far-right-leader",
            "claimReviewed": "\u0022AFP’s chief photographer for Brazil, Carl de Souza, was incredulous and with good reason,\u0022 writes Rio de Janeiro bureau chief Pascale Trouillaud. \u0022It was the evening of the political earthquake that saw far-right populist Jair Bolsonaro elected president of South America’s most populous country and we, like most other media, didn’t have a single picture of the winner of the historic vote.\u0022"
        }
    ]
}</script>
<meta name="publish-date" content="2018-11-13" />
<meta name="description" content="&quot;AFP’s chief photographer for Brazil, Carl de Souza, was incredulous and with good reason,&quot; writes Rio de Janeiro bureau chief Pascale Trouillaud. &quot;It was the evening of the political earthquake that saw far-right populist Jair Bolsonaro elected president of South America’s most populous country and we, like most other media, didn’t have a single picture of the winner of the" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://correspondent.afp.com/covering-brazils-new-far-right-leader" />
<link rel="shortlink" href="https://correspondent.afp.com/node/3743" />
<meta property="fb:app_id" content="836388243133957" />
<meta property="og:site_name" content="Correspondent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covering Brazil&#039;s new far-right leader" />
<meta property="og:url" content="https://correspondent.afp.com/covering-brazils-new-far-right-leader" />
<meta property="og:description" content="&quot;AFP’s chief photographer for Brazil, Carl de Souza, was incredulous and with good reason,&quot; writes Rio de Janeiro bureau chief Pascale Trouillaud. &quot;It was the evening of the political earthquake that saw far-right populist Jair Bolsonaro elected president of South America’s most populous country and we, like most other media, didn’t have a single picture of the winner of the historic vote.&quot;" />
<meta property="og:updated_time" content="2018-12-13T15:30:12+01:00" />
<meta property="og:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-header-001.jpg?itok=cIdhwIzO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AFPMakingof" />
<meta name="twitter:creator" content="@AFPblogs" />
<meta name="twitter:url" content="https://correspondent.afp.com/covering-brazils-new-far-right-leader" />
<meta name="twitter:title" content="Covering Brazil&#039;s new far-right leader" />
<meta name="twitter:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-header-001.jpg?itok=cIdhwIzO" />
<meta property="article:published_time" content="2018-11-12T14:28:09+01:00" />
<meta property="article:modified_time" content="2018-12-13T15:30:12+01:00" />
<meta itemprop="name" content="Covering Brazil&#039;s new far-right leader" />
<meta itemprop="description" content="&quot;AFP’s chief photographer for Brazil, Carl de Souza, was incredulous and with good reason,&quot; writes Rio de Janeiro bureau chief Pascale Trouillaud. &quot;It was the evening of the political earthquake that saw far-right populist Jair Bolsonaro elected president of South America’s most populous country and we, like most other media, didn’t have a single picture of the winner of the historic vote.&quot;" />
	<script>document.cookie = 'adaptive_image=' + screen.width + '; path=/';</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2hoh0v0y6B2TInaEIHI3XwA7E31uiNqpq69BJ97pODY.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_i8G1PeuXtIrUG4bQsCTPP3lcZva1c3RGvj28x77KGow.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://correspondent.afp.com/sites/default/files/js/js_vGzq00hxOb4eiQOK1_Nv80pQ87HVqG7NWbeOA2cbkb0.js"></script>
<![endif]-->
<script src="https://correspondent.afp.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-33967370-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_6lIHmU9ouLUdP5-W0GnUldH2XDZc-NBbDMq4-ozLTOI.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_Pr8A_c2PxMbu6nCqvuRHcQ7Vu8iGSC9mNEf6kld3Ldk.js"></script>
<script src="//content.jwplatform.com/libraries/ZLdmGdqg.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_5FlUBwqJ8hc42Gzs4LvbFAM49RD7vh-BBfJ0z4YRf6o.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_lQO1_9aqISngwjz_BXH-0p15mBmypXzd3fPDJ9xsUkY.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","shortcode_wysiwyg":{"current_form":"form-Ur-c3jcS99AmzvndIvYn3kcy588pxEZPrRslcx6gojA"},"urlIsAjaxTrusted":{"\/covering-brazils-new-far-right-leader":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/3743","currentPathIsAdmin":false,"afp_blog_theme":{"image":{"width":"1500","height":"928","url":"https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/public\/medias\/aa_new_posts\/countries\/brazil\/bolsonaro-medias-nov18\/brazil-politics-media-header-001.jpg?itok=XaCkK-I7"}},"afpblog":{"mediametrie_serial":""}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-3743 node-type-article i18n-en section-couvrir-bolsonaro-un-sport-de-combat"  class="html not-front not-logged-in page-node page-node- page-node-3743 node-type-article i18n-en section-couvrir-bolsonaro-un-sport-de-combat">
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
	</div>
	<!-- SITE CONTENT -->
			<div id="supersize"></div>
	<div class="ismobile"></div>
<div id="wrapper" class="full container">
	<!-- HEADER -->
	
<div id="heading" class="second-nav ha-header-small">
    <div class="ha-header-perspective">
        <div class="ha-header-front">
            <div class="nav-wrapper"><div class="container group"><div class="site-menu"><div id="trigger-overlay"></div><div class="logo-wrapper"><a href="/" title="Correspondent"><img alt="Correspondent" src="https://correspondent.afp.com/sites/all/themes/custom/afpblog/logo.png" /></a></div></div><span class="site-menu-separator hideXL"></span><div class="site-info"><a href="https://correspondent.afp.com" title="Correspondent"><span class="site-title site-title-en"></span></a>
    </div><div class="site-links"><div class="nav-social hide">    <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div></div><div class="nav-helper">    <div id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"  id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"><h5>Languages</h5><form class="lang_dropdown_form language_content lang-dropdown-form" id="lang_dropdown_form_language_content" action="/covering-brazils-new-far-right-leader" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select style="width:165px" class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language_content" name="lang_dropdown_select"><option value="fr">Fr</option><option value="en" selected="selected">En</option><option value="es">Es</option></select>
</div>
<input type="hidden" name="fr" value="https://making-of.afp.com/couvrir-bolsonaro-un-sport-de-combat" />
<input type="hidden" name="en" value="/covering-brazils-new-far-right-leader" />
<input type="hidden" name="es" value="https://focus.afp.com/cubrir-bolsonaro-un-deporte-de-alto-riesgo" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-a21XU1xMPBLwGOGllRjAxsr3ekZ1Tf4Md0mAt0oVCLE" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form></div></div><div class="nav-search"></div></div><div class="searchbox">    <div id="block-search-form" class="block block--search block--search-form"  id="block-search-form" role="search" class="block block--search block--search-form"><form class="search-block-form" action="/covering-brazils-new-far-right-leader" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Type and Enter to Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-3o2610DCuEe9O_I0RLXaeKxEG8AORnshJHsaSStUsqQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div></div></div></div>        </div>
    </div>
</div>

		<!-- SLIDERs & TRENDING POSTS -->
		
		<div id="post-wrapper" class="fullwidth">
			<div class=" ha-waypoint" data-animate-down="ha-header-color" data-animate-up="ha-header-small">
								<div class="post-container">
					<!-- MAIN CONTENT -->
											<div class="main-post">
														
<div class="feature-holder ">
  <span class="image-legend">Supporters of Brazilian right-wing presidential candidate Jair Bolsonaro, light candles in the front of the Albert Einstein Hospital in Sao Paulo, where he was admitted on September 7, 2018, after being stabbed while campaigning in Juiz de Fora, Minas Gerais State. - Brazil's right-wing presidential frontrunner Jair Bolsonaro was stabbed and seriously injured while campaigning on September 6, with police saying the suspect claimed to be acting on orders from God. (Photo by Miguel SCHINCARIOL / AFP) (AFP / Miguel Schincariol)</span></div>
<article about="/covering-brazils-new-far-right-leader" typeof="sioc:Item foaf:Document" role="article" data-article-type="" class="node node--article node--promoted node--full node--article--full format-standard full-content post type-post status-publish has-post-thumbnail hentry enable-pin-share selection-share-on">
  <div class="content-header-single">
    <h1 class="content-title">
  Covering Brazil&#039;s new far-right leader</h1>
    <div class="content-meta">
            <span class="meta-author"><a href="/pascale-trouillaud" target="_blank">Pascale Trouillaud</a></span>      <span class="meta-separator hide"></span>
            <span class="meta-share addtoany"><span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_7">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
    </span>
      <span class="meta-separator hide"></span>
      <span class="meta-date">
  <span class="day hide">Tuesday</span>
        <span class="date">13 November 2018</span></span>
    </div>
  </div>
  <div class="article-entry clearfix">
    
  <p><strong>Rio de Janeiro -- </strong>AFP’s chief photographer for Brazil, Carl de Souza, was incredulous and with good reason.</p>

<p>It was the evening of the political earthquake that saw far-right populist Jair Bolsonaro elected president of South America’s most populous country and we, like most other media, didn’t have a single picture of the winner of the historic vote.</p>

<div id="wysiwyg" class="ww-item image"><img alt="Brazil's right-wing presidential candidate for the Social Liberal Party (PSL) Jair Bolsonaro gestures during a press conference in Rio de Janeiro, Brazil on October 11, 2018. -" height="799" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-006.jpg?itok=_DASOMiI" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-006.jpg?itok=_DASOMiI" /><span legend-fid="54134" class="legend">Brazil's right-wing presidential candidate for the Social Liberal Party (PSL) Jair Bolsonaro gestures during a press conference in Rio de Janeiro, Brazil on October 11, 2018. - (AFP / Mauro Pimentel)</span></div>

<p>It wasn’t that Bolsonaro remained silent following the announcement of the election results. He had spoken three times. But all at his house -- two Facebook lives and a speech transmitted by two local television stations, Record TV and TV Globo. So we were left in a very unusual position -- not having a picture of the jubilant winner appearing before supporters and a nation that has elected him, as is custom in most democracies.</p>

<p>Bolsonaro had severely limited his appearances in front of crowds after he was stabbed in the abdomen during the campaign. On top of that, Bolsonaro painted himself as an outsider, determined to break with political traditions. Still, it didn’t really bode well for what his relations with the press, already strained during the campaign, would be after he would be sworn in.</p>

<div id="wysiwyg" class="ww-item image"><img alt="A supporter of far-right lawmaker and presidential candidate for the Social Liberal Party (PSL), Jair Bolsonaro, wears a mask with his face in Rio de Janeiro, Brazil, during the second round of the presidential elections, on October 28, 2018. - Brazilians" height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-011.jpg?itok=bnFnUtB4" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-011.jpg?itok=bnFnUtB4" /><span legend-fid="54139" class="legend">A supporter of far-right lawmaker and presidential candidate for the Social Liberal Party (PSL), Jair Bolsonaro, wears a mask with his face in Rio de Janeiro, Brazil, during the second round of the presidential elections, on October 28, 2018 (AFP / Carl De Souza)</span></div>

<p>As Mauro Pimentel, one of our Brazilian photographers told me: “It’s like we haven’t finished our coverage. The last photo of Bolsonaro is of him voting in the morning!”</p>

<p>We all wondered if this was a sign of things to come.</p>

<div id="wysiwyg" class="ww-item image"><img alt="Supporters of far-right presidential candidate Jair Bolsonaro, celebrate in front of the National Congress in Brasilia, after the former army captain won Brazil's presidential election, on October 28, 2018. - " height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-016.jpg?itok=uLrYiHjV" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-016.jpg?itok=uLrYiHjV" /><span legend-fid="54144" class="legend">Supporters of far-right presidential candidate Jair Bolsonaro, celebrate in front of the National Congress in Brasilia, after the former army captain won Brazil's presidential election, on October 28, 2018. (AFP / Sergio Lima)</span></div>

<p>Photographers weren’t the only ones having a hard time capturing images of Bolsonaro. The day of the vote, cameramen were in front of the polling station in the Vila Militar neighborhood for hours, waiting for him. But Bolsonaro went in through the back. “It ended up being a shoving match, everyone just ran after him,” Marie Hospital, the head of video for AFP in Brazil, told me. “They don’t really want to work with the press.”</p>

<div class="media-youtube-video media-youtube-1 media-element file-default" container-fid="54409" data-fid="54409" data-media-element="1"><iframe allowfullscreen="" class="media-youtube-player" frameborder="0" height="360" src="https://www.youtube.com/embed/K-FeWiA8kMg?wmode=opaque&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;theme=light&amp;color=white&amp;autohide=1" title="brazilians_celebrate_bolsonaro_win_outside_lulas_jail" width="640">Video of brazilians_celebrate_bolsonaro_win_outside_lulas_jail</iframe></div>

<p>The only media who were allowed to film and photograph inside the polling station were chosen by a raffle the day before. AFP, present in Brazil since 1946 with bureaus in Rio, Brasilia and Sao Paulo, wasn’t accredited. Foreign television crews who had arrived two days before were. It was only thanks to our connections with local media that we ended up getting images from inside.</p>

<p>One AFP-TV team got invited to a post-election party at a Bolsonaro neighbor’s house in the Barra da Tijuca neighborhood. From the balcony overlooking the Atlantic, they were able to film thousands of Bolsonaro supporters celebrating as the people inside feasted on a sumptuous buffet, washed down with 2003 Dom Perignon and 1998 Mouton Rothschild.</p>

<div id="wysiwyg" class="ww-item image"><img alt="A man holds a gun at the 'Calibre 12' (Caliber 12) shooting club in Sao Goncalo, Rio de Janeiro, Brazil on September 03, 2018. - The liberation of the use of firearms is one of Brazilian far-right presidential candidate Jair Bolsonaro's flagships. " height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-001.jpg?itok=NLzZX3sH" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-001.jpg?itok=NLzZX3sH" /><span legend-fid="54129" class="legend">A man holds a gun at the 'Calibre 12' (Caliber 12) shooting club in Sao Goncalo, Rio de Janeiro, Brazil on September 03, 2018. (AFP / Daniel Ramalho)</span></div>

<p>Meanwhile down below, photographer Mauro Pimentel found himself amid the often aggressive supporters as they chugged beer and wondered about how many guns they were going to buy.</p>

<p>During the post-vote celebrations, photographers took off their press badges and television crews the logos off their microphones, as Bolsonaro supporters weren’t known for their love of the press. During the campaign there were 140 instances of violence against journalists, most of them carried out by far-right supporters. The aggressivity was sometimes such that photographers tried to avoid going alone to Bolsonaro supporters’ rallies.</p>

<div id="wysiwyg" class="ww-item image"><img alt="Supporters of far-right presidential candidate Jair Bolsonaro, celebrate after the former army captain won Brazil's presidential election, in Rio de Janeiro, Brazil, on October 28, 2018. - " height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-017.jpg?itok=_huuBhY6" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-017.jpg?itok=_huuBhY6" /><span legend-fid="54145" class="legend">Supporters of far-right presidential candidate Jair Bolsonaro, celebrate after the former army captain won Brazil's presidential election, in Rio de Janeiro, Brazil, on October 28, 2018. (AFP / Daniel Ramalho)</span></div>

<p>Our video journalist in Sao Paolo had to stop a live segment because he was being insulted and harrassed by far-right supporters. A text reporter came back to the bureau earlier than expected on election day after a military police officer told him: “I’m going to ruin your Sunday. Get out of here or I’ll throw you down on the ground and handcuff you.”</p>

<div id="wysiwyg" class="ww-item image"><img alt="Demonstrators take part in a protest against Brazilian right-wing presidential candidate Jair Bolsonaro in Sao Paulo, Brazil, on October 20, 2018. (Photo by NELSON ALMEIDA / AFP)" height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-007.jpg?itok=FEYKRb7u" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-007.jpg?itok=FEYKRb7u" /><span legend-fid="54135" class="legend">Demonstrators take part in a protest against Brazilian right-wing presidential candidate Jair Bolsonaro in Sao Paulo, Brazil, on October 20, 2018. (AFP / Nelson Almeida)</span></div>

<p>One of the striking things about this election is that Bolsonaro campaigned almost exclusively via social media. He only gave a handful of interviews and most of these were carried out in a very informal tone, to say the least.</p>

<p>“I could have flatulence and you’ll have to stand aside because of the smell,” Bolsonaro warned Jose Luiz Datenna, the star journalist of TV Bandeirantes, during an interview broadcast live from his home a week after the election.</p>

<p>Later in the same interview, Datenna told the president-elect: “I always thought you were a great guy,” all the while thanking him for having received him in his “modest home of 240 square meters.”</p>

<div id="wysiwyg" class="ww-item image"><img alt="Journalists work in the street in front of the house of the businessman Paulo Marinho where Brazilian President-elect, Jair Bolsonaro, held a meeting, in Rio de Janeiro, Brazil, on October 30, 2018. " height="767" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-021.jpg?itok=UVs5dHiz" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-021.jpg?itok=UVs5dHiz" /><span legend-fid="54149" class="legend">Journalists work in the street in front of the house of the businessman Paulo Marinho where Brazilian President-elect, Jair Bolsonaro, held a meeting, in Rio de Janeiro, Brazil, on October 30, 2018.  (AFP / Mauro Pimentel)</span></div>

<p>The period following the election doesn’t bode well for relations between the press and Bolsonaro. “We are constantly running after his shadow,” is how Mauro Pimentel put it. Journalists spend hours in front of his house, just in case he decides to make an appearance or an announcement. On those rare occasions, only the journalists standing closest to the door get in.</p>

<p>Five days after his victory, he gave an impromptu press conference, allowing access to only a few media organizations, citing lack of space. AFP wasn’t one of the lucky ones. I would have liked to have protested, but there was noone to whom to do so -- Bolsonaro’s team still doesn’t have anyone in charge of press during the transition.</p>

<div id="wysiwyg" class="ww-item image"><img alt="Brazil's right-wing presidential candidate for the Social Liberal Party (PSL) Jair Bolsonaro walks in front of the Brazilian flag as he prepares to cast his vote during the general elections, in Rio de Janeiro, Brazil, on October 7, 2018. - Polling statio" height="801" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-005.jpg?itok=7KOnq-NH" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-005.jpg?itok=7KOnq-NH" /><span legend-fid="54133" class="legend">Brazil's right-wing presidential candidate for the Social Liberal Party (PSL) Jair Bolsonaro walks in front of the Brazilian flag as he prepares to cast his vote during the general elections, in Rio de Janeiro, Brazil, on October 7, 2018. (AFP / Mauro Pimentel)</span></div>

<p>Bolsonaro has already warned that major announcements will come from him via social media. His team has a deep mistrust of foreign media -- much more critical than the local press, media like The New York Times, The Economist, The Guardian and El Pais had all published pieces ahead of the election warning against voting for the populist leader.</p>

<p>The president-elect doesn’t seem to hold much love for the local press either -- following his victory, he told the country’s largest newspaper, Folha de S. Paulo, which had written about apparent voter fraud organized by Bolsonaro’s team on WhatsApp, that it “was finished” because he would pull official advertising from the daily. “The people will decide which media will survive,” Bolsonaro announced, sending shivers through Brazilian newspapers that rely on government advertising.</p>

<div id="wysiwyg" class="ww-item image"><img alt="Brazilian right-wing presidential candidate Jair Bolsonaro gestures after being stabbed in the stomach during a campaign rally in Juiz de Fora, Minas Gerais State, in southern Brazil, on September 6, 2018. -" height="798" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-002.jpg?itok=7c5Bcv6h" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-002.jpg?itok=7c5Bcv6h" /><span legend-fid="54130" class="legend">Brazilian right-wing presidential candidate Jair Bolsonaro gestures after being stabbed in the stomach during a campaign rally in Juiz de Fora, Minas Gerais State, in southern Brazil, on September 6, 2018.  (AFP / Raysa Leite)</span></div>

<p>All this was hard to imagine just a few months ago, on September 6, when Bolsonaro was stabbed at a rally, with the knife puncturing his intestine. By chance, he wasn’t far from a hospital and within 15 minutes was in an operating room, having already lost 40 percent of blood.</p>

<p>“You’ve just elected the president of the republic,” his son, Flavio, a senator, shouted as he arrived to be at his father’s side.</p>

<p>I remember finding the phrase odd. At the time, noone gave Bolsonaro a chance and all polls showed he would lose in the second round.</p>

<div id="wysiwyg" class="ww-item image"><img alt="A supporter of far-right lawmaker and presidential candidate for the Social Liberal Party (PSL), Jair Bolsonaro, takes part in a pro-Bolsonaro demonstration in Rio de Janeiro, Brazil, during the second round of the presidential elections, on October 28, 2" height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-012.jpg?itok=RzWs4bvr" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-012.jpg?itok=RzWs4bvr" /><span legend-fid="54140" class="legend">A supporter of far-right lawmaker and presidential candidate for the Social Liberal Party (PSL), Jair Bolsonaro, takes part in a pro-Bolsonaro demonstration in Rio de Janeiro, Brazil, during the second round of the presidential elections, on October 28, 2018. (AFP / Carl De Souza)</span></div>

<p>His stabbing and recovery gave him a push. As he himself says “God had me elected.” “And social media.”</p>

<p>The stabbing left a mark on Bolsonaro. If before he adored being carried on the shoulders of supporters, today he avoids crowds. He now moves around with a convoy of armored vehicles and motorcycles and several dozen members of federal police’s elite squad.</p>

<p>Bolsonaro is an admirer of US President Donald Trump and has adopted his hero’s attitude toward the press, branding it a factory of “fake news.”</p>

<p>Like its large neighbor in the north, Brazil now also has a president whose preferred method of communication is to tweet.</p>

<div id="wysiwyg" class="ww-item image"><img alt="A supporter of far-right lawmaker and presidential candidate for the Social Liberal Party (PSL), Jair Bolsonaro, wears a mask of US President Donald Trump as he celebrates after Bolsonaro won Brazil's presidential election, in Sao Paulo, Brazil, on Octobe" height="758" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-014.jpg?itok=mxhnqPdE" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/bolsonaro-medias-nov18/brazil-politics-media-bolsonaro-014.jpg?itok=mxhnqPdE" /><span legend-fid="54142" class="legend">A supporter of far-right lawmaker and presidential candidate for the Social Liberal Party (PSL), Jair Bolsonaro, wears a mask of US President Donald Trump as he celebrates after Bolsonaro won Brazil's presidential election, in Sao Paulo, Brazil, on October 28, 2018. (AFP / Miguel Schincariol)</span></div>

<p> </p>
  </div>
  <div class="sharing-wrapper circle">
    <span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_8">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
      </div>
</article>
<div class="author-wrapper">
  
<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/pascale-trouillaud" title="View user profile."><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-1474-1511861344.jpg?itok=ZB0lJSmL" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/pascale-trouillaud" target="_blank">
        
  Pascale 
  Trouillaud      </a>
    </h5>
    <div class="author-socials">
          </div>
    <div class="user-info">
  Bureau chief in Rio de Janeiro.</div>
    <div class="author-link">
      <a href="/pascale-trouillaud" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>
</div>
  <div id="popular-post">
    <div class="container">
            <div id="popular-slider">
        
  
  
  
      </div>
    </div>
  </div>

  <div class="prevnext-post">
          
      <a href="/barefoot-devout" class="post next-post"><span class="caption">Next post</span><h3 class="post-title">Barefoot with the devout</h3></a>          
      <a href="/behind-curtain" class="post prev-post"><span class="caption">Previous post</span><h3 class="post-title">Behind the curtain</h3></a>        <div class="clear"></div>
  </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>						</div>
					
					<div class="clear"></div>
				</div>
			</div>
		</div>

	<!-- FOOTER -->
	<div class="footer-wrapper">
	<div class="footer-margin"></div>
	
			<div class="subscribe-footer w100">
			<div class="full">
				    <div class="block block--simplenews block--simplenews-0"  id="block-simplenews-0" class="block block--simplenews block--simplenews-0"><h2>Subscriptions</h2>
      <p>Select the elements to which you want to suscribe or unsuscribe.</p>
  
  <form class="simplenews-subscriptions-multi-block-form" action="/covering-brazils-new-far-right-leader" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletters-9">
 <input type="checkbox" id="edit-newsletters-9" name="newsletters[9]" value="9" class="form-checkbox" />  <label class="option" for="edit-newsletters-9">to newsletter </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletters-23">
 <input type="checkbox" id="edit-newsletters-23" name="newsletters[23]" value="23" class="form-checkbox" />  <label class="option" for="edit-newsletters-23">to new blog alerts </label>

</div>
</div><input type="hidden" name="form_build_id" value="form-Ur-c3jcS99AmzvndIvYn3kcy588pxEZPrRslcx6gojA" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-subscribe" name="op" value="Subscribe" class="form-submit" /><input type="submit" id="edit-unsubscribe" name="op" value="Unsubscribe" class="form-submit" /><div class="afp_url-textfield"><div class="form-item form-type-textfield form-item-afp-url">
  <label for="edit-afp-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-afp-url" name="afp_url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>			</div>
		</div>
		<div id="footer" class="second-footer">
		<div class="footer-bottom w100 bottom">
							<div class="social-copy">
					<span>Copyright © 2016, AFP</span>
				</div>
					</div>
        <div class="footer-widget">
            <div id="background" class="clearfix box">
                <p>&nbsp;</p>
            </div>
            <div id="about" class="clearfix box">
                <h2 class="block__title">A propos de l'AFP</h2>
                <p>L’Agence France-Presse (AFP) est une agence de presse mondiale fournissant une information rapide, vérifiée et complète en vidéo, texte, photo, multimédia et infographie sur les événements qui font l’actualité internationale. Des guerres et conflits à la politique, au sport, au spectacle jusqu’aux grands développements en matière de santé, de sciences ou de technologie.</p>
            </div>
            <div class="clearfix box">
                    <nav id="block-menu-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-menu-footer">
        <h2 class="block__title">Our other blogs</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://focus.afp.com">Focus (in Spanish)</a></li>
<li class="leaf"><a href="https://making-of.afp.com">Making-of (in French)</a></li>
<li class="last leaf"><a href="http://afp-photo.tumblr.com/">Tumblr AFP Photo</a></li>
</ul></nav>
            </div>
        <div class="clear"></div>
        </div>
	</div>

	<div class="overlay overlay-hugeinc">
		<button type="button" class="overlay-close"></button>
		<nav>
			    <div class="navigation block block--system block--menu block--system-main-menu"   id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu" ><ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/about">About</a></li>
<li class="last leaf"><a href="/contact">Contact</a></li>
</ul></div>		</nav>
		<nav id="navsocial" class="hideXL">
			        <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div>		</nav>
	</div>
</div></div>
	<script>da2a.targets=[
{title:"L\u0027ombre qui s\u0027\u00e9tend",url:"https:\/\/correspondent.afp.com\/turkeys-long-shadow"},
{title:"L\u0027ombre qui s\u0027\u00e9tend",url:"https:\/\/correspondent.afp.com\/turkeys-long-shadow"},
{title:"Devant l\u0027ascenseur dor\u00e9 de Donald Trump",url:"https:\/\/correspondent.afp.com\/elevator-news"},
{title:"Devant l\u0027ascenseur dor\u00e9 de Donald Trump",url:"https:\/\/correspondent.afp.com\/elevator-news"},
{title:"Trump, les manifestants et les m\u00e9dias : un m\u00e9lange instable",url:"https:\/\/correspondent.afp.com\/node\/3353"},
{title:"Trump, les manifestants et les m\u00e9dias : un m\u00e9lange instable",url:"https:\/\/correspondent.afp.com\/node\/3353"},
{title:"Covering Brazil\u0027s new far-right leader",url:"https:\/\/correspondent.afp.com\/covering-brazils-new-far-right-leader"},
{title:"Covering Brazil\u0027s new far-right leader",url:"https:\/\/correspondent.afp.com\/covering-brazils-new-far-right-leader"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_D4pZQ15nC_fdilbcjcjWL6yJkvucPcNs3F4zylcSFqU.js"></script>
	<!-- end #site-content -->
		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-HHjKYVrG69e6j.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	</body>
</html>