<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
	<title>“Arigato gozaimasu, Brazil” | Correspondent</title>
	<!-- Stylesheet -->
	<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_E358CKU3Gvpev7GsoWirrATF0gatglhS5ikj-Znvp0Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_J_5yVDHJdeHSfAgxMQRP-7Ut40VxuKhNuokI17h15NY.css" media="all" />
<style>#supersize{background:url('https://correspondent.afp.com/sites/default/files/styles/adaptative/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-510.jpg?itok=S9653DpC') no-repeat top center transparent;background-size:contain;}
</style>
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_h7MyK_VVz1hx364vnW79BciwL0GfrUfVzJTg1AJM2uo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%7CPlayfair+Display%3A400%2C400italic%2C700%7CLato%3A400%2C400italic%2C700" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_IjoXPvdk6nLU5W23aYl2UguJLoPmCU4pBhLFa2q6YWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_8pn398DSM7Vr4szDSe7Y9atlJGoGC3oTq1QLcJerU8U.css" media="all" />
	<meta charset="utf-8" />
<meta about="/sebastian-smith" property="foaf:name" content="sebastian.smith" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta about="/sebastian-smith#me" typeof="foaf:Person" rel="foaf:account" resource="/sebastian-smith" />
<link rel="shortcut icon" href="https://correspondent.afp.com/sites/all/themes/custom/afpblog/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "ClaimReview",
            "name": "“Arigato gozaimasu, Brazil”",
            "itemReviewed": {
                "@type": "CreativeWork",
                "@id": "https://correspondent.afp.com/arigato-gozaimasu-brazil",
                "name": [
                    "“Arigato gozaimasu",
                    "Brazil”"
                ],
                "url": "https://correspondent.afp.com/arigato-gozaimasu-brazil",
                "datePublished": "2018-09-07 05:00",
                "author": {
                    "@type": "Organization",
                    "@id": "https://correspondent.afp.com/",
                    "name": "Correspondent",
                    "url": "https://correspondent.afp.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.afp.com/sites/all/themes/custom/afpcom/logo.png",
                        "width": "165",
                        "height": "92"
                    }
                }
            },
            "author": {
                "@type": "Organization",
                "@id": "https://correspondent.afp.com/",
                "name": "Correspondent",
                "url": "https://correspondent.afp.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.afp.com/sites/all/themes/custom/afpcom/logo.png",
                    "width": "165",
                    "height": "92"
                }
            },
            "datePublished": "2018-09-07 05:00",
            "reviewRating": {
                "@type": "Rating"
            },
            "url": "https://correspondent.afp.com/arigato-gozaimasu-brazil",
            "claimReviewed": "\u0022This is the story of how, in order to grasp what makes Brazilians tick, I first had to learn Japanese,\u0022 writes journalist Sebastian Smith at the end of a three-year posting to Brazil. \u0022And how in the process I broke a toe, dislocated a finger, sprained most things, bruised the others, made friends, and still ended up with questions about this enchanting, confounding country.\u0022 \u0022But then things are never simple in Brazil.\u0022"
        }
    ]
}</script>
<meta name="publish-date" content="2018-09-07" />
<meta name="description" content="&quot;This is the story of how, in order to grasp what makes Brazilians tick, I first had to learn Japanese,&quot; writes journalist Sebastian Smith at the end of a three-year posting to Brazil. &quot;And how in the process I broke a toe, dislocated a finger, sprained most things, bruised the others, made friends, and still ended up with questions about this enchanting, confounding country.&quot;" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://correspondent.afp.com/arigato-gozaimasu-brazil" />
<link rel="shortlink" href="https://correspondent.afp.com/node/3722" />
<meta property="fb:app_id" content="836388243133957" />
<meta property="og:site_name" content="Correspondent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Arigato gozaimasu, Brazil”" />
<meta property="og:url" content="https://correspondent.afp.com/arigato-gozaimasu-brazil" />
<meta property="og:description" content="&quot;This is the story of how, in order to grasp what makes Brazilians tick, I first had to learn Japanese,&quot; writes journalist Sebastian Smith at the end of a three-year posting to Brazil. &quot;And how in the process I broke a toe, dislocated a finger, sprained most things, bruised the others, made friends, and still ended up with questions about this enchanting, confounding country.&quot; &quot;But then things are never simple in Brazil.&quot;" />
<meta property="og:updated_time" content="2018-09-08T10:19:01+02:00" />
<meta property="og:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-510.jpg?itok=0evuG98R" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AFPMakingof" />
<meta name="twitter:creator" content="@AFPblogs" />
<meta name="twitter:url" content="https://correspondent.afp.com/arigato-gozaimasu-brazil" />
<meta name="twitter:title" content="“Arigato gozaimasu, Brazil”" />
<meta name="twitter:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-510.jpg?itok=0evuG98R" />
<meta property="article:published_time" content="2018-09-05T16:44:33+02:00" />
<meta property="article:modified_time" content="2018-09-08T10:19:01+02:00" />
<meta itemprop="name" content="“Arigato gozaimasu, Brazil”" />
<meta itemprop="description" content="&quot;This is the story of how, in order to grasp what makes Brazilians tick, I first had to learn Japanese,&quot; writes journalist Sebastian Smith at the end of a three-year posting to Brazil. &quot;And how in the process I broke a toe, dislocated a finger, sprained most things, bruised the others, made friends, and still ended up with questions about this enchanting, confounding country.&quot; &quot;But then things are never simple in Brazil.&quot;" />
	<script>document.cookie = 'adaptive_image=' + screen.width + '; path=/';</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2hoh0v0y6B2TInaEIHI3XwA7E31uiNqpq69BJ97pODY.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_i8G1PeuXtIrUG4bQsCTPP3lcZva1c3RGvj28x77KGow.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://correspondent.afp.com/sites/default/files/js/js_vGzq00hxOb4eiQOK1_Nv80pQ87HVqG7NWbeOA2cbkb0.js"></script>
<![endif]-->
<script src="https://correspondent.afp.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-33967370-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_6lIHmU9ouLUdP5-W0GnUldH2XDZc-NBbDMq4-ozLTOI.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_Pr8A_c2PxMbu6nCqvuRHcQ7Vu8iGSC9mNEf6kld3Ldk.js"></script>
<script src="//content.jwplatform.com/libraries/ZLdmGdqg.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_5FlUBwqJ8hc42Gzs4LvbFAM49RD7vh-BBfJ0z4YRf6o.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_lQO1_9aqISngwjz_BXH-0p15mBmypXzd3fPDJ9xsUkY.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","shortcode_wysiwyg":{"current_form":"form-n0c4iKSS408YIFF6V4POjQvDTCv8qfbH67CQ5S6__6Y"},"urlIsAjaxTrusted":{"\/arigato-gozaimasu-brazil":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/3722","currentPathIsAdmin":false,"afp_blog_theme":{"image":{"width":"1200","height":"799","url":"https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/public\/medias\/aa_new_posts\/countries\/brazil\/good-bye-brazil-sept2018\/brazil-judo-lifestyle-510.jpg?itok=S9653DpC"}},"afpblog":{"mediametrie_serial":""}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-3722 node-type-article i18n-en section-node"  class="html not-front not-logged-in page-node page-node- page-node-3722 node-type-article i18n-en section-node">
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
	</div>
	<!-- SITE CONTENT -->
			<div id="supersize"></div>
	<div class="ismobile"></div>
<div id="wrapper" class="full container">
	<!-- HEADER -->
	
<div id="heading" class="second-nav ha-header-small">
    <div class="ha-header-perspective">
        <div class="ha-header-front">
            <div class="nav-wrapper"><div class="container group"><div class="site-menu"><div id="trigger-overlay"></div><div class="logo-wrapper"><a href="/" title="Correspondent"><img alt="Correspondent" src="https://correspondent.afp.com/sites/all/themes/custom/afpblog/logo.png" /></a></div></div><span class="site-menu-separator hideXL"></span><div class="site-info"><a href="https://correspondent.afp.com" title="Correspondent"><span class="site-title site-title-en"></span></a>
    </div><div class="site-links"><div class="nav-social hide">    <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div></div><div class="nav-helper">    <div id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"  id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"><h5>Languages</h5><form class="lang_dropdown_form language_content lang-dropdown-form" id="lang_dropdown_form_language_content" action="/arigato-gozaimasu-brazil" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select style="width:165px" class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language_content" name="lang_dropdown_select"><option value="en" selected="selected">En</option></select>
</div>
<input type="hidden" name="en" value="/arigato-gozaimasu-brazil" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-v8eB-RFwWafWdy_Is0DK_tr-z9TUsWTvN-_RTiAFlb0" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form></div></div><div class="nav-search"></div></div><div class="searchbox">    <div id="block-search-form" class="block block--search block--search-form"  id="block-search-form" role="search" class="block block--search block--search-form"><form class="search-block-form" action="/arigato-gozaimasu-brazil" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Type and Enter to Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-DbMDOXR7iWrF3uGN8wBRLemrIMFqoKyfWgOmITbfw28" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div></div></div></div>        </div>
    </div>
</div>

		<!-- SLIDERs & TRENDING POSTS -->
		
		<div id="post-wrapper" class="fullwidth">
			<div class=" ha-waypoint" data-animate-down="ha-header-color" data-animate-up="ha-header-small">
								<div class="post-container">
					<!-- MAIN CONTENT -->
											<div class="main-post">
														
<div class="feature-holder ">
  <span class="image-legend"> (AFP / Rodrigo Buendia)</span></div>
<article about="/arigato-gozaimasu-brazil" typeof="sioc:Item foaf:Document" role="article" data-article-type="" class="node node--article node--promoted node--full node--article--full format-standard full-content post type-post status-publish has-post-thumbnail hentry enable-pin-share selection-share-on">
  <div class="content-header-single">
    <h1 class="content-title">
  “Arigato gozaimasu, Brazil”</h1>
    <div class="content-meta">
            <span class="meta-author"><a href="/sebastian-smith" target="_blank">Sebastian Smith</a></span>      <span class="meta-separator hide"></span>
            <span class="meta-share addtoany"><span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_5">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
    </span>
      <span class="meta-separator hide"></span>
      <span class="meta-date">
  <span class="day hide">Friday</span>
        <span class="date">7 September 2018</span></span>
    </div>
  </div>
  <div class="article-entry clearfix">
    
  <p><em>So what's Japanese for 'How I learned to stop worrying and love Brazil?' Rio de Janeiro correspondent <strong>Sebastian Smith</strong> looks back on three tumultuous years in Brazil, as he heads to Washington DC to take up his new posting.</em></p>

<p><strong>Rio de Janeiro</strong> -- This is the story of how, in order to grasp what makes Brazilians tick, I first had to learn Japanese. And how in the process I broke a toe, dislocated a finger, sprained most things, bruised the others, made friends, and still ended up with questions about this enchanting, confounding country.</p>

<p>But then things are never simple in Brazil.</p>

<p>First, a word about how I got here.</p>

<p>Taking on a new job as a foreign correspondent is often like a successful version of an arranged marriage.</p>

<p>Your bosses have signed off and the country awaits. The two of you still need to get to know each other, but you've probably got something in common already. For example, you speak the language or maybe you worked there already years ago, or have always been fascinated by the country's culture.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-521.jpg?itok=ECYsiybk" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-521.jpg?itok=ECYsiybk" alt="" /><span legend-fid="53823" class="legend">View of the Botafogo cove in the Guanabara Bay with Christ the Redeemer statue atop the Corcovado mountain, at dawn in Rio de Janeiro, Brazil, on September 4, 2017.  (AFP / Apu Gomes)</span></div>

<p>Then there's also the blind date type of posting. This time, you haven't thought it through much. You're enticed by the few details available. Prepared or not, you walk in, heart beating, and try to match the description to reality.</p>

<p>My transfer to Rio de Janeiro in 2015, after years with AFP in the US, Europe and Russia, was the second kind.</p>

<p>Neither I nor my family had set foot in Brazil and most of my impressions of the place were formed from movies or memories of the yellow-shirted football team alternately beating everyone and collapsing in tears. The only thing I could predict accurately was that I would never convincingly dance the samba.</p>

<p>But there are times as a journalist when being a blank slate is a good thing.</p>

<div id="wysiwyg" class="ww-item image"><img height="744" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-702.jpg?itok=RGFX5FEv" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-702.jpg?itok=RGFX5FEv" alt="" /><span legend-fid="53825" class="legend">Diving in. A young man jumps into the sea at Boa Viagem beach in Salvador, Bahía, Brazil, on January 1, 2015.  (AFP / Yasuyoshi Chiba)</span></div>

<p>In 2015, Brazil's entire political class was plunging into a corruption crisis dubbed "Operation Car Wash," Rio was one year from hosting South America's first-ever Olympics, and I was going to scribble all over that slate.</p>

<p>Some days the scene viewed from AFP in Brazil resembled the fabled Latin American soap opera. Some days it was more of a bad dream sequence.</p>

<p>President Dilma Rousseff's brutal 2016 impeachment; the economy turning to what investors charmingly term "junk;" carnival; "Car Wash;" Zika; drug wars; bittersweet preparations for an Olympics that everyone knew would fuel ghastly corruption…</p>

<p>The stories kept coming, merging, like the one about fears over Zika-carrying mosquitoes feasting on naked flesh at carnival time, or Rousseff's even more unpopular replacement Michel Temer getting booed at the Olympics opening ceremony.</p>

<p>Getting on top of current events, though, is only the start of a journalist's relationship with a country.</p>

<p>I wanted something deeper.</p>

<div id="wysiwyg" class="ww-item image"><img height="799" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-519.jpg?itok=nu-xrn9d" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-519.jpg?itok=nu-xrn9d" alt="" /><span legend-fid="53821" class="legend">Children play with water at the Madureira park in Rio de Janeiro, Brazil, on January 25, 2015. (AFP / Yasuyoshi Chiba)</span></div>

<p>And so it was that I found myself walking up the steep staircase to a judo club one evening.</p>

<p>I didn't know anything about judo -- even less than I knew about Brazil -- but the club was right around the corner from my apartment. Whenever I came home from work I'd see people in white or blue whirling past the windows.  I was intrigued.</p>

<aside class="lquote"><blockquote>
		<p>It occurred to me that a sport with a bit of rough and tumble might be an apt metaphor for life in the continent's biggest country.</p>
	</blockquote>
</aside><p>It occurred to me that a sport with a bit of rough and tumble might be an apt metaphor for life in the continent's biggest country. Also, as I soon established, there were no other gringos in the club. It's too easy as a foreigner to hang out mostly with other expats. And as a journalist it's too easy to rely on the opinions of the professional analysts we quote in stories all the time. I wanted to get real.</p>

<p>At the Judo Clube Oswaldo Simoes -- a tiny place with a blue tatame, the traditional portrait of the sport's founder Jigoro Kano, and netting over the windows -- my education was about to begin.</p>

<p>One thing I was looking forward to was improving my Portuguese. In such a purely Brazilian setting and at the JCOS, as the club is called for short, I’d have no shortage of language-learning partners.</p>

<p>The only problem is that if you find grammar and pronunciation tricky at normal times, then try it when your interlocutor is throttling you or hurling you across the room. That strong netting over the windows, it emerged, was to keep people in the dojo.</p>

<div id="wysiwyg" class="ww-item image"><img height="811" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-505.jpg?itok=5_GgbDWC" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-505.jpg?itok=5_GgbDWC" alt="" /><span legend-fid="53807" class="legend">The author (on the ground) takes a tumble during his judo class in Rio de Janeiro, August 29, 2018. (AFP / Carl De Souza)</span></div>

<p>Plus I discovered another snag in my linguistic voyage: I was going to have to learn Japanese.</p>

<p>OK, I was only learning judo vocabulary, not actually to speak Japanese, but when words like koshi, kuzuri, kumikata and kansetsu are part of your after-work chatter, you know you're not in Kansas anymore.</p>

<p>I mean, even getting my sparring partners' names straight wasn’t always easy.</p>

<p>Brazilians have a mania for nicknames and abbreviations, like calling ex-president Luiz Inacio Lula da Silva just "Lula," even if his actual surname is da Silva.</p>

<p>At the JCOS, people's names were inscribed on their belt, but this was often of no help.</p>

<div id="wysiwyg" class="ww-item image"><img height="806" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-507.jpg?itok=A0T_nTNa" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-507.jpg?itok=A0T_nTNa" alt="" /><span legend-fid="53809" class="legend">The author's judo belt. (AFP / Carl De Souza)</span></div>

<p>Take Leo, a huge guy. That was easy enough. But then his son came and he was also called Leo, except that because he was even huger than his father, he was commonly known as Big Leo or plain “Big” – yes, in English and pronounced Beeg.</p>

<p>A judoka referred to as Ze was really Jose Carlos. His son, a strapping teenager, also had a name but I never knew it, because to everyone he was Toddy Riner. That's Riner in homage to France's heavyweight judo deity Teddy Riner and Toddy in reference to the boy's love of chocolate milk drinks sold in Brazil under the name Toddy. Got it? We called him Toddy for short.</p>

<p>Me? I was "o gringo," which has no really pejorative connotation in Brazil. It just means you're from abroad.</p>

<p>But, bit by bit, I wasn’t quite as much of a gringo as I used to be.</p>

<p>I was starting to throw people. It wasn’t always me who got choked. I was building up my Portuguese and even grasping the Japanese lexicon. And, most importantly, I was getting a chance to see Brazilians in a non-work-related light -- to see them as they see themselves.</p>

<div id="wysiwyg" class="ww-item image"><img height="755" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-504.jpg?itok=XJP_X8a1" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-504.jpg?itok=XJP_X8a1" alt="" /><span legend-fid="53806" class="legend">Brazilian gymnast Virginia Lins does a handstand on Ipanema Beach in Rio de Janeiro, Brazil, on June 1, 2018. (AFP / Carl De Souza)</span></div>

<p>So after three years on the mat with Oswaldo and his JCOS team, and on the eve of my departure from Latin America's biggest country to North America's biggest country, here are a few takeaways:</p>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>God created WhatsApp for Brazilians</strong></p>
	</blockquote>
</aside><p>Entering the JCOS meant a true Brazilian rite of passage: joining my first-ever WhatsApp chat group.</p>

<p>The messaging app has astonishing penetration in Brazilian society. Almost anyone with a cellphone in this nation of 209 million relies on WhatsApp for calls and messaging communication.</p>

<p>The daily stream of group messages gave me a window on the Brazilians' world-class talent for memes, their diligent sharing of YouTube videos, and their epic exchanges of emoticon-filled jokes where -- oddly to a gringo at first -- it turns out that "KKK" means LOL.</p>

<p>Proven fact: put two or more Brazilians together on WhatsApp and the LOLs will flow.</p>

<div id="wysiwyg" class="ww-item image"><img height="799" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-701.jpg?itok=-68NmJMi" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-701.jpg?itok=-68NmJMi" alt="" /><span legend-fid="53827" class="legend">Musicians play samba music, as they do every Monday, at Salt Stone Square (Pedra do Sol) near Rio de Janeiro's port, November 12, 2012.  (AFP / Christophe Simon)</span></div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>Everyone in Brazil is a lawyer​</strong></p>
	</blockquote>
</aside><p>Not true, but still… I was astonished at how many of the folk rolling around that tatame in the evenings spent their days in a suit wrestling with legal matters. Turns out, I needn't have been surprised: Brazil has more than a million lawyers, putting it among the top per capita rankings worldwide. Lots of lawyers and slow, inefficient justice is one of the country's defining characteristics.</p>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>Chaos is never far in Rio​</strong></p>
	</blockquote>
</aside><p>The JCOS is located in relatively swish Copacabana and quite a few of its members -- though far from all -- belong to Brazil's reasonably well-off middle class. But as the steady trickle of stray bullet deaths and injuries around Rio attests, there's nowhere really safe in a city where criminals are often stronger than the cops and the cops can be just as violent as the gangsters. In the middle of training we'd hear shouting or other signs of a fight or trouble outside, always bringing several judokas to the window.</p>

<p>Many club members lived far away, driving long distances across the city, and our WhatsApp group would light up with hair-raising warnings about shootouts or police raids shutting down main highways.</p>

<div id="wysiwyg" class="ww-item image"><img height="1107" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-517.jpg?itok=ATOBZokw" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-517.jpg?itok=ATOBZokw" alt="" /><span legend-fid="53819" class="legend">A policeman aims his assault rifle at the entrance of the Alemao favela, north of Rio de Janeiro, June 27, 2007.&#13;
 (AFP / Antonio Scorza)</span></div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>Don't mention the election</strong></p>
	</blockquote>
</aside><p>Like so many Cariocas, as Rio residents are called, the JCOS members never stopped ribbing each other, laughing or talking loudly. Cariocas don’t do shy and retiring.</p>

<p>"Typical lawyers," sensei would grumble, usually while trying to repress his own laughter. But tellingly, there was one major subject off limits in all the banter: politics.</p>

<p>These are tense days in Brazil ahead of October presidential elections.</p>

<p>The most popular politician is Lula, despite being locked up for corruption. The next most popular is a right-wing ex-army captain called Jair Bolsonaro who thinks the 1964-85 dictatorship was a pretty good thing. The result of this election will impact on the destiny of tens of millions of people, but discussing the options among friends is clearly too painful.</p>

<p>"Just judo," someone would quickly remind whenever the unwritten rule was broken on WhatsApp.</p>

<p>Actually, there was one further topic considered too explosive to broach at the JCOS: club football.</p>

<div id="wysiwyg" class="ww-item image"><img height="828" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-700.jpg?itok=D9F_ZKiY" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-700.jpg?itok=D9F_ZKiY" alt="" /><span legend-fid="53826" class="legend">Brazilian ex-president Luiz Inacio Lula da Silva is carried by supporters after attending a Catholic Mass in memory of his late wife in Sao Bernardo do Campo, in Sao Paulo, Brazil, April 7, 2018. (AFP / Nelson Almeida)</span></div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>Brazilians are very patriotic, but...</strong></p>
	</blockquote>
</aside><p>Special training sessions, say with an invited big name athlete, often begin with the national anthem in Rio. Brazilians are endearingly proud of their nation, without the aggressiveness of nationalism.</p>

<p>But, again, these are difficult times. In Sensei Oswaldo, who represented Brazil at the Moscow Olympics and in countless other international contests, I detected real despair at the corruption and crime poisoning the country he loves.</p>

<p>This explains the growing reports of Brazilians seeking to emigrate or obtain dual nationality. One fellow judoka student returned from vacation in Japan gobsmacked at how orderly the place was. "I really didn't want to come back," he said mournfully.</p>

<p>Another judoka is about to take his family to Germany. What price can you put on having a safe environment to bring up your toddler son, far from Rio's automatic weapon shootouts?</p>

<div id="wysiwyg" class="ww-item image"><img height="827" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-514.jpg?itok=3me6LK62" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-514.jpg?itok=3me6LK62" alt="" /><span legend-fid="53816" class="legend">Residents flee during a police raid in the Morro do Alermao favela in Rio de Janeiro, November 28, 2010. (AFP / Jefferson Bernardes)</span></div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>And they're hugely emotional</strong></p>
	</blockquote>
</aside><p>We've all seen the footage of Brazil's football stars in tears over the years, from joy and sorrow alike. And anyone who exchanges emails or phone calls with Brazilians, even in many professional settings, quickly experiences the disarmingly casual "hugs and kisses" version of our stiff English "all the best."</p>

<div class="grid-right">
	<div id="wysiwyg" class="ww-item image"><img height="821" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-509.jpg?itok=ov3lwtS5" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-509.jpg?itok=ov3lwtS5" alt="" /><span legend-fid="53811" class="legend">The author and his judo Sensei Oswaldo hug each other, a regular practice at the judo center.&#13;
 (AFP / Carl De Souza)</span></div>

	<p>At the JCOS, Sensei Oswaldo greets students with real hugs and sometimes even a kiss on the head. That's right before he teaches them to flip each other through the air. Brazilian society is often macho, but the tenderness is real and it's infectious. It's one of those details that makes life in a difficult place a little easier.</p>

	<p>One time, the whole club secretly raised money to send sensei to Miami to compete in the world tournament for veteran judokas. As someone who earns only a modest amount, he'd never have had the opportunity for such an expensive trip. (The old warrior went on to win a bronze medal at the event.)</p>

	<p>On the night the secret was unveiled, the sensei's students, all wearing specially printed T-shirts, poured into the dojo. They sang "The champion is  back," a football chant. They made speeches. Sensei wiped away tears. Then everyone went to the bar to celebrate.</p>

	<p>Pure Brazil at its joyous, spontaneous, generous best.</p>
</div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>Is there any hope?</strong></p>
	</blockquote>
</aside><p>Sometimes Brazil seems so submerged in economic, social, environmental, criminal and corruption problems that you wonder if it can ever climb out.</p>

<p>During my many hours at the JCOS and the occasional big training sessions on weekends where we joined judokas from other clubs, I couldn't help thinking that if Brazil lived more by the values of judo it might have a better chance.</p>

<div id="wysiwyg" class="ww-item image"><img height="785" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-502.jpg?itok=9uloNd-w" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-502.jpg?itok=9uloNd-w" alt="" /><span legend-fid="53804" class="legend">A youngster flies a kite at the Vidigal favela in Rio de Janeiro, Brazil on May 18, 2018. (AFP / Carl De Souza)</span></div>

<p>OK, there's no guarantee. Russia's Vladimir Putin is a lifelong judoka and many accuse him of human rights abuses and corruption that would make the most scandal-ridden Brazilian blush.</p>

<p>But judo has helped many to order their lives here.</p>

<p>Look at Rafaela Silva, the black judoka who grew up in a dangerous Rio favela. She not only won the nation’s heart when she took gold at the Rio Games, but used her high profile to put down the racists – in a country riven by racism – who branded her a monkey after she was disqualified during the London Games four years earlier.</p>

<p>Few black Brazilians get a chance to answer their abusers like that. She fought for them all.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-512.jpg?itok=p-M8Pjb0" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-512.jpg?itok=p-M8Pjb0" alt="" /><span legend-fid="53814" class="legend">Brazilian judoka Rafaela Silva, wearing the gold medal that she won at the Rio 2016 Olympic Games, waves during a parade in the Cidade de Deus favela where she was born, August 22, 2016.&#13;
 (AFP / Yasuyoshi Chiba)</span></div>

<p>Another Olympic judo medalist, Flavio Canto, came from the opposite end of society – a golden boy with a nuclear physicist father. But he has put his fame and talent to building one of Brazil’s most successful sports charities, the Instituto Reação, which gives judo training to many of Rio’s poorest kids. Among his alumni? Rafaela Silva.</p>

<div class="grid-left">
	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-520.jpg?itok=Z744KGNS" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-520.jpg?itok=Z744KGNS" alt="" /><span legend-fid="53822" class="legend">A person climbs the mountainside of Rio de Janeiro's Sugar Loaf on August 23, 2017.&#13;
 (AFP / Apu Gomes)</span></div>

	<p>Every judoka, from white belt onwards, is taught respect, helping others, striving for perfection, patience, and toughness without viciousness.</p>

	<p>Imagine if the likes of President Michel Temer and most of Congress, the leaders of urban death squads, the cynical drug kingpins, corrupt police and the officials who steal while letting public services go to ruin could learn the same lessons?</p>

	<p>On the judo mat, blacks and whites are truly equal. They fight and suffer equally. They bow to each other as equals.</p>

	<p>Imagine if those values could spread through a country which may be about to elect Bolsonaro, a man mocking the idea that Brazil should repent its past as the world’s biggest importer of African slaves</p>
</div>

<p class="clear">In judo, humility and simplicity are core principles.</p>

<p>Imagine if they could be passed on to the elites in their high-walled Rio and Sao Paulo villas, as they look down on the truly humble, simple people searching through the garbage below?</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-500.jpg?itok=aDjC0S8Y" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-500.jpg?itok=aDjC0S8Y" alt="" /><span legend-fid="53802" class="legend">View of the upscale neighborhood where Brazilian football star Neymar has a luxury villa, Mangaratiba, Rio de Janeiro, March 4, 2018.&#13;
 (AFP / Mauro Pimentel)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="798" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-518.jpg?itok=pFpj8Kuc" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-518.jpg?itok=pFpj8Kuc" alt="" /><span legend-fid="53820" class="legend">View of the Rocinha favela in Rio de Janeiro, Brazil on December 6, 2011. (AFP / Christophe Simon)</span></div>

	<p> </p>
</div>

<p class="clear">Brazil, you have so much to fight for. But what I saw at the JCOS is that you also have so much strength.</p>

<p class="clear"> </p>

<p>I wish you many, many “ippons,” as the Japanese say for a match-winning judo point. “Duomo arigato gozaimasu” – thank you – for the memories.</p>

<p>And I hope your tears will be far more often for joy than from sadness.</p>

<div id="wysiwyg" class="ww-item image"><img height="799" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://focus.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-511.jpg?itok=VkHC4eiV" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/brazil/good-bye-brazil-sept2018/brazil-judo-lifestyle-511.jpg?itok=VkHC4eiV" alt="" /><span legend-fid="53813" class="legend">A Brazilian man plays football in Porto Seguro on June 28, 2014, during the Brazil-hosted 2014 FIFA World Cup.&#13;
 (AFP / Anne-christine Poujoulat)</span></div>

<p> </p>
  </div>
  <div class="sharing-wrapper circle">
    <span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_6">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
      </div>
</article>
<div class="author-wrapper">
  
<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/sebastian-smith" title="View user profile."><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-807-1462369159.jpg?itok=qYHRYSuh" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/sebastian-smith" target="_blank">
        
  Sebastian 
  Smith      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/SebastianAFP" class="follow-link follow-link-twitter follow-link-user" title="Follow sebastian.smith on Twitter" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  AFP White House correspondent based in Washington DC</div>
    <div class="author-link">
      <a href="/sebastian-smith" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>
</div>
  <div id="popular-post">
    <div class="container">
            <div id="popular-slider">
        
  
<div class="item">
  <div class="feature-holder">
  <a href="/leaving-spanish-state-mind"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/spain-lifestyle-festivals-004_m_0.jpg?itok=HCPtADf3" width="348" height="278" alt="A man and his (dead) goose. (AFP/Rafa Rivas)" title="A man and his (dead) goose. (AFP/Rafa Rivas)" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/leaving-spanish-state-mind">Leaving in a Spanish state of mind</a></h3>
  </div>
</div>
  
<div class="item">
  <div class="feature-holder">
  <a href="/saying-goodbye-changing-russia"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/stuart_leaving_russia/tchekhov-statue-tomsk_m.jpg?itok=ZJlTQ9IF" width="348" height="278" alt="" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/saying-goodbye-changing-russia">Saying goodbye to a changing Russia</a></h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="prevnext-post">
                        
      <a href="/year-living-desperately" class="post prev-post"><span class="caption">Previous post</span><h3 class="post-title">The year of living desperately</h3></a>        <div class="clear"></div>
  </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>						</div>
					
					<div class="clear"></div>
				</div>
			</div>
		</div>

	<!-- FOOTER -->
	<div class="footer-wrapper">
	<div class="footer-margin"></div>
	
			<div class="subscribe-footer w100">
			<div class="full">
				    <div class="block block--simplenews block--simplenews-0"  id="block-simplenews-0" class="block block--simplenews block--simplenews-0"><h2>Subscriptions</h2>
      <p>Select the elements to which you want to suscribe or unsuscribe.</p>
  
  <form class="simplenews-subscriptions-multi-block-form" action="/arigato-gozaimasu-brazil" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletters-9">
 <input type="checkbox" id="edit-newsletters-9" name="newsletters[9]" value="9" class="form-checkbox" />  <label class="option" for="edit-newsletters-9">to newsletter </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletters-23">
 <input type="checkbox" id="edit-newsletters-23" name="newsletters[23]" value="23" class="form-checkbox" />  <label class="option" for="edit-newsletters-23">to new blog alerts </label>

</div>
</div><input type="hidden" name="form_build_id" value="form-n0c4iKSS408YIFF6V4POjQvDTCv8qfbH67CQ5S6__6Y" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-subscribe" name="op" value="Subscribe" class="form-submit" /><input type="submit" id="edit-unsubscribe" name="op" value="Unsubscribe" class="form-submit" /><div class="afp_url-textfield"><div class="form-item form-type-textfield form-item-afp-url">
  <label for="edit-afp-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-afp-url" name="afp_url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>			</div>
		</div>
		<div id="footer" class="second-footer">
		<div class="footer-bottom w100 bottom">
							<div class="social-copy">
					<span>Copyright © 2016, AFP</span>
				</div>
					</div>
        <div class="footer-widget">
            <div id="background" class="clearfix box">
                <p>&nbsp;</p>
            </div>
            <div id="about" class="clearfix box">
                <h2 class="block__title">A propos de l'AFP</h2>
                <p>L’Agence France-Presse (AFP) est une agence de presse mondiale fournissant une information rapide, vérifiée et complète en vidéo, texte, photo, multimédia et infographie sur les événements qui font l’actualité internationale. Des guerres et conflits à la politique, au sport, au spectacle jusqu’aux grands développements en matière de santé, de sciences ou de technologie.</p>
            </div>
            <div class="clearfix box">
                    <nav id="block-menu-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-menu-footer">
        <h2 class="block__title">Our other blogs</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://focus.afp.com">Focus (in Spanish)</a></li>
<li class="leaf"><a href="https://making-of.afp.com">Making-of (in French)</a></li>
<li class="last leaf"><a href="http://afp-photo.tumblr.com/">Tumblr AFP Photo</a></li>
</ul></nav>
            </div>
        <div class="clear"></div>
        </div>
	</div>

	<div class="overlay overlay-hugeinc">
		<button type="button" class="overlay-close"></button>
		<nav>
			    <div class="navigation block block--system block--menu block--system-main-menu"   id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu" ><ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/about">About</a></li>
<li class="last leaf"><a href="/contact">Contact</a></li>
</ul></div>		</nav>
		<nav id="navsocial" class="hideXL">
			        <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div>		</nav>
	</div>
</div></div>
	<script>da2a.targets=[
{title:"Leaving in a Spanish state of mind",url:"https:\/\/correspondent.afp.com\/leaving-spanish-state-mind"},
{title:"Leaving in a Spanish state of mind",url:"https:\/\/correspondent.afp.com\/leaving-spanish-state-mind"},
{title:"Saying goodbye to a changing Russia",url:"https:\/\/correspondent.afp.com\/saying-goodbye-changing-russia"},
{title:"Saying goodbye to a changing Russia",url:"https:\/\/correspondent.afp.com\/saying-goodbye-changing-russia"},
{title:"\u201cArigato gozaimasu, Brazil\u201d",url:"https:\/\/correspondent.afp.com\/arigato-gozaimasu-brazil"},
{title:"\u201cArigato gozaimasu, Brazil\u201d",url:"https:\/\/correspondent.afp.com\/arigato-gozaimasu-brazil"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_D4pZQ15nC_fdilbcjcjWL6yJkvucPcNs3F4zylcSFqU.js"></script>
	<!-- end #site-content -->
		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-HHjKYVrG69e6j.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	</body>
</html>