<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
	<title>The traces they leave | Correspondent</title>
	<!-- Stylesheet -->
	<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_E358CKU3Gvpev7GsoWirrATF0gatglhS5ikj-Znvp0Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_J_5yVDHJdeHSfAgxMQRP-7Ut40VxuKhNuokI17h15NY.css" media="all" />
<style>#supersize{background:url('https://correspondent.afp.com/sites/default/files/styles/adaptative/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-103.jpg?itok=9Hopyfsk') no-repeat top center transparent;background-size:contain;}
</style>
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_h7MyK_VVz1hx364vnW79BciwL0GfrUfVzJTg1AJM2uo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%7CPlayfair+Display%3A400%2C400italic%2C700%7CLato%3A400%2C400italic%2C700" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_IjoXPvdk6nLU5W23aYl2UguJLoPmCU4pBhLFa2q6YWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_JoFVZb5UlC73ooNMxywjZiWqJ5mEhzZV1b2w3cQD0yw.css" media="all" />
	<meta charset="utf-8" />
<meta about="/deborah-cole" property="foaf:name" content="deborah.cole" />
<link rel="shortcut icon" href="https://correspondent.afp.com/sites/all/themes/custom/afpblog/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/deborah-cole#me" typeof="foaf:Person" rel="foaf:account" resource="/deborah-cole" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="publish-date" content="2018-05-03" />
<meta name="description" content="&quot;Arriving in Berlin in the swinging mid-1990s, I found myself drawn not only to the young people reinventing the city, but also to their grandparents who were often generous with their recollections, sometimes dark and traumatic, sometimes rousingly inspiring,&quot; writes Berlin-based correspondent Deborah Cole." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://correspondent.afp.com/traces-they-leave" />
<link rel="shortlink" href="https://correspondent.afp.com/node/3682" />
<meta property="fb:app_id" content="836388243133957" />
<meta property="og:site_name" content="Correspondent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The traces they leave" />
<meta property="og:url" content="https://correspondent.afp.com/traces-they-leave" />
<meta property="og:description" content="&quot;Arriving in Berlin in the swinging mid-1990s, I found myself drawn not only to the young people reinventing the city, but also to their grandparents who were often generous with their recollections, sometimes dark and traumatic, sometimes rousingly inspiring,&quot; writes Berlin-based correspondent Deborah Cole." />
<meta property="og:updated_time" content="2018-05-04T07:00:01+02:00" />
<meta property="og:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-103.jpg?itok=T_7aSuHH" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AFPMakingof" />
<meta name="twitter:creator" content="@AFPMakingof" />
<meta name="twitter:url" content="https://correspondent.afp.com/traces-they-leave" />
<meta name="twitter:title" content="The traces they leave" />
<meta name="twitter:image" content="https://correspondent.afp.com/sites/default/files/styles/twitter_card/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-103.jpg?itok=T_7aSuHH" />
<meta property="article:published_time" content="2018-04-30T13:09:45+02:00" />
<meta property="article:modified_time" content="2018-05-04T07:00:01+02:00" />
<meta itemprop="name" content="The traces they leave" />
<meta itemprop="description" content="&quot;Arriving in Berlin in the swinging mid-1990s, I found myself drawn not only to the young people reinventing the city, but also to their grandparents who were often generous with their recollections, sometimes dark and traumatic, sometimes rousingly inspiring,&quot; writes Berlin-based correspondent Deborah Cole." />
	<script>document.cookie = 'adaptive_image=' + screen.width + '; path=/';</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2hoh0v0y6B2TInaEIHI3XwA7E31uiNqpq69BJ97pODY.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_i8G1PeuXtIrUG4bQsCTPP3lcZva1c3RGvj28x77KGow.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://correspondent.afp.com/sites/default/files/js/js_vGzq00hxOb4eiQOK1_Nv80pQ87HVqG7NWbeOA2cbkb0.js"></script>
<![endif]-->
<script src="https://correspondent.afp.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-33967370-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_6lIHmU9ouLUdP5-W0GnUldH2XDZc-NBbDMq4-ozLTOI.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_Pr8A_c2PxMbu6nCqvuRHcQ7Vu8iGSC9mNEf6kld3Ldk.js"></script>
<script src="//content.jwplatform.com/libraries/ZLdmGdqg.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_5FlUBwqJ8hc42Gzs4LvbFAM49RD7vh-BBfJ0z4YRf6o.js"></script>
<script>(function() {
var didInit = false; function initMunchkin() {
if(didInit === false) {
didInit = true; Munchkin.init('715-ASN-767');
} }
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js'; s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') { initMunchkin();
} };
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s); })();</script>
<script>(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript"; g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b); })(window,document,"rtp","//lonrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","afpblue");
rtp('send','view'); rtp('get', 'campaign',true); </script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_xbryWcUj9MJexes8ebu3gEiv6dK16mbRgRbY9doi7CM.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","shortcode_wysiwyg":{"current_form":"form-qURWtsr5Ev8_4YqAS_ytIDIVKC_wCJ0H0UDkQs6jVKA"},"urlIsAjaxTrusted":{"\/traces-they-leave":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/3682","currentPathIsAdmin":false,"afp_blog_theme":{"image":{"width":"1200","height":"785","url":"https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/public\/medias\/aa_new_posts\/countries\/germany\/old-generation-may2018\/germany-society-age-103.jpg?itok=9Hopyfsk"}},"afpblog":{"mediametrie_serial":""}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-3682 node-type-article i18n-en section-ces-traces-quils-laissent"  class="html not-front not-logged-in page-node page-node- page-node-3682 node-type-article i18n-en section-ces-traces-quils-laissent">
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
	</div>
	<!-- SITE CONTENT -->
			<div id="supersize"></div>
	<div class="ismobile"></div>
<div id="wrapper" class="full container">
	<!-- HEADER -->
	
<div id="heading" class="second-nav ha-header-small">
    <div class="ha-header-perspective">
        <div class="ha-header-front">
            <div class="nav-wrapper"><div class="container group"><div class="site-menu"><div id="trigger-overlay"></div><div class="logo-wrapper"><a href="https://correspondent.afp.com" title="Correspondent"><img alt="Correspondent" src="https://correspondent.afp.com/sites/all/themes/custom/afpblog/logo.png" /></a></div></div><span class="site-menu-separator hideXL"></span><div class="site-info"><a href="https://correspondent.afp.com" title="Correspondent"><span class="site-title site-title-en"></span></a>
    </div><div class="site-links"><div class="nav-social hide">    <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div></div><div class="nav-helper">    <div id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"  id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"><h5>Languages</h5><form class="lang_dropdown_form language_content lang-dropdown-form" id="lang_dropdown_form_language_content" action="/traces-they-leave" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select style="width:165px" class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language_content" name="lang_dropdown_select"><option value="fr">Fr</option><option value="en" selected="selected">En</option></select>
</div>
<input type="hidden" name="fr" value="https://making-of.afp.com/ces-traces-quils-laissent" />
<input type="hidden" name="en" value="/traces-they-leave" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-bQYyT13SSTrHEysWimitahJ8tDBc8JUe1Ei6VME6rDk" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form></div></div><div class="nav-search"></div></div><div class="searchbox">    <div id="block-search-form" class="block block--search block--search-form"  id="block-search-form" role="search" class="block block--search block--search-form"><form class="search-block-form" action="/traces-they-leave" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Type and Enter to Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1cB0jnuQir34QkATZUYwuZ9BBZdCx3FQ3IYJW6dgBgE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div></div></div></div>        </div>
    </div>
</div>

		<!-- SLIDERs & TRENDING POSTS -->
		
		<div id="post-wrapper" class="fullwidth">
			<div class=" ha-waypoint" data-animate-down="ha-header-color" data-animate-up="ha-header-small">
								<div class="post-container">
					<!-- MAIN CONTENT -->
											<div class="main-post">
														
<div class="feature-holder ">
  <span class="image-legend">Elderly tourists leave Berlin's landmark Reichstag building, May 4, 2006.
 (AFP / John Macdougall)</span></div>
<article about="/traces-they-leave" typeof="sioc:Item foaf:Document" role="article" data-article-type="" class="node node--article node--promoted node--full node--article--full format-standard full-content post type-post status-publish has-post-thumbnail hentry enable-pin-share selection-share-on">
  <div class="content-header-single">
    <h1 class="content-title">
  The traces they leave</h1>
    <div class="content-meta">
            <span class="meta-author"><a href="/deborah-cole" target="_blank">Deborah Cole</a></span>      <span class="meta-separator hide"></span>
            <span class="meta-share addtoany"><span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_5">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
    </span>
      <span class="meta-separator hide"></span>
      <span class="meta-date">
  <span class="day hide">Thursday</span>
        <span class="date">3 May 2018</span></span>
    </div>
  </div>
  <div class="article-entry clearfix">
    
  <p><strong>Berlin</strong> -- Arriving in Berlin in the swinging mid-1990s, I found myself drawn not only to the young people reinventing the city, but also to their grandparents who were often generous with their recollections, sometimes dark and traumatic, sometimes rousingly inspiring.</p>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>Reliving history</strong></p>
	</blockquote>
</aside><p>Back then, there were still tens of thousands of people with vivid adult memories of World War II, the Holocaust and the beginnings of Germany's despised Cold War division. Sharing their stories often seemed to relieve a burden for them, and for me it fleshed out chapters of the past I had only read about in history books. I remember sitting in rapt silence while the elderly uncle of a roommate wept at our kitchen table as he recounted waiting out the terrifying Allied bombing raids as a boy in the cellar of his apartment building in 1945. A friend's mother recalled classmates in the 1950s who were the children of women raped by Red Army soldiers during the Battle of Berlin, some with distinct Central Asian features. Sitting on a patch of grass on a beautiful spring day, an ex-prisoner of Auschwitz and Buchenwald confessed to me that she feared her survivor's guilt had destroyed her own daughter's childhood.</p>

<div id="wysiwyg" class="ww-item image"><img height="798" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-100.jpg?itok=gwzPFLt5" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-100.jpg?itok=gwzPFLt5" alt="" /><span legend-fid="52942" class="legend">An elderly woman lays a flower at Berlin's Platform 17 memorial during a cermony marking the 70th anniversary of the departure of the first convoys carrying Jews to concentration camps from the Berlin Gruenewald station, October 18, 2011.  (AFP / John Macdougall)</span></div>

<p>While I think seniors are generally invaluable as interview subjects, it counts doubly for <a href="/where-history-never-lets-you-be" target="_blank">Germany, which takes pride in its remembrance culture.</a> The upheaval seen in this country in the last 70+ years means that the older the person, the more likely there is a rich seam of experiences -- of fear and persecution, of forgiveness and love -- they might tap and entrust with me. While the hardships my protagonists had to face were often uniquely German, their pain and pluck and joie de vivre sometimes seem strikingly universal. And because the number of those people with extraordinary stories dwindles each year, it has become for those of us based here, quite literally, a race against time to catch them before it's too late.</p>

<div id="wysiwyg" class="ww-item image"><img height="798" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-101.jpg?itok=Ld-AapSz" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-101.jpg?itok=Ld-AapSz" alt="" /><span legend-fid="52943" class="legend">A 92-year-old man holds the hand of his carer in the Aliacare home for the elderly in Berlin, October 8, 2013.&#13;
 (AFP / Odd Andersen)</span></div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The bookseller</strong></p>
	</blockquote>
</aside><p>When I heard about the remarkable <a href="https://citizen.co.za/news/news-world/1797839/germany-history-books-people/" target="_blank">Helga Weyhe</a>, who at the biblical age of 95 still works six days a week as Germany's oldest bookseller, I knew she was gold. "I started in 1944 and I'm still here," Weyhe told me in her charming shop in ex-communist east Germany. Books got her through two dictatorships and would see her through her last chapter too. Beyond being a sharp-eyed witness to history, she was also a key reminder of a bit of advice middle aged people tend to start getting: never retire, at least not completely. Weyhe has certainly slowed down a bit in her twilight years (she takes a two-hour break for lunch and a nap). But anyone wondering why the Rolling Stones are still touring in their dotage need only see the passion that flickers in Helga's eyes when she gives spot-on book recommendations from behind the till.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-509.jpg?itok=5G5YkCAj" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-509.jpg?itok=5G5YkCAj" alt="" /><span legend-fid="52961" class="legend">Bookshop owner Helga Weyhe poses in her shop in the German town of Salzwedel on January 10, 2018.&#13;
 (AFP / John Macdougall)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-508.jpg?itok=pPBPyoTy" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-508.jpg?itok=pPBPyoTy" alt="" /><span legend-fid="52960" class="legend">Bookshop owner Helga Weyhe poses in her shop the German town of Salzwedel on January 10, 2018.&#13;
 (AFP / John Macdougall)</span></div>

	<p> </p>
</div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The graffiti keeper</strong></p>
	</blockquote>
</aside><p>It was much the same with <a href="http://www.thehindu.com/news/international/woman-revives-red-army-ghosts-in-reichstag-graffiti/article22437342.ece" target="_blank">Karin Felix</a>. Weeks before I met Weyhe, Felix walked me through a puzzling feature of the German seat of parliament, the Reichstag. Scrawled on its sandstone walls are graffiti left by Soviet soldiers during one of the last battles of World War II. It was a conscious decision to not plaster over these scars of history, Felix, a great-grandmother, told me. A former employee of the guest services department of the Reichstag, Felix has made it her life's work to record and annotate the messages. The long, bumpy road that took her to that calling and her iron-willed perseverance became nearly as interesting to me as those scrawled relics of the past.</p>

<p>Felix's estrangement from her family in the early days of communist East Germany, combined with a gift for languages, led her to throw herself into studying Russian at a specialised state trade school. But it was only after the Berlin Wall fell and the city again became the capital of reunited Germany that she was able to come into her own: building personal bridges of reconciliation with the old soldiers. I got the sense that the ageing former Soviet troops who begged her to show them the places they remembered from those terrifying last days of the war gave her a sense of purpose, as well as an authority and respect that she had long been denied under East Germany's oppressive regime. Whenever I start thinking about the limits of certain career paths, I remember Felix, in her seventh decade, becoming a respected expert in her field and working on her first book.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-507.jpg?itok=7NI_guCY" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-507.jpg?itok=7NI_guCY" alt="" /><span legend-fid="52959" class="legend">Graffiti left by Red Army soldiers at the end of World War II inside the Reichstag parliament building in Berlin, December 12, 2017.&#13;
&#13;
 (AFP / John Macdougall)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="782" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-506.jpg?itok=rxkva9qi" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-506.jpg?itok=rxkva9qi" alt="" /><span legend-fid="52958" class="legend">Karin Felix, who served as a guide at the Reichstag parliament building for a quarter-century, poses in front the Reichstag builing in Berlin on November 23, 2017. &#13;
 (AFP / John Macdougall)</span></div>

	<p> </p>
</div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The escapee-turned-rescuer</strong></p>
	</blockquote>
</aside><p>There are so many stories of lives thwarted by Germany's heavy history, but there are also remarkable tales of triumph against the odds, like that of <a href="http://www.straitstimes.com/world/europe/escape-across-berlin-wall-then-back-for-heroic-rescues" target="_blank">Hartmut Richter</a>, who seemed to walk out of a Cold War thriller. Still armed with steely nerves in his late 60s, he told me about how he survived a daring escape across the Berlin Wall as a young man only to make repeated dashes back over the border to spirit more than 30 other people to freedom. Although he's told the tale hundreds of times, that brief shining chapter has filled him with enough pride to last a lifetime. Who knows when that opportunity could come for each of us?</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-500.jpg?itok=sdsWlbwa" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-500.jpg?itok=sdsWlbwa" alt="" /><span legend-fid="52952" class="legend">Hartmut Richter poses for pictures along remains of the 'Wall' along Bernauer strasse in Berlin on October 8, 2014.  (AFP / Odd Andersen)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-501.jpg?itok=UokUPrYC" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-501.jpg?itok=UokUPrYC" alt="" /><span legend-fid="52953" class="legend">Hartmut Richter poses for pictures along remains of the 'Wall' along Bernauer strasse in Berlin on October 8, 2014. Richter fled the communist German Democratic Republic (GDR) in 1966 by swimming the Teltow canal and subsequently helped 33 other east German's flee before being caught trying to smuggle his sister and fiancee out.    (AFP / Odd Andersen)</span></div>

	<p> </p>
</div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The braveheart</strong></p>
	</blockquote>
</aside><p>Bravery of a different but equally compelling sort came in the form of <a href="https://www.yahoo.com/news/german-gays-loved-one-foot-prison-100216107.html" target="_blank">Fritz Schmehling</a>, who fought for six decades to have his and thousands of other men's names cleared of convictions under a Nazi-era law against gays that remained on the books for decades after the war.</p>

<p>Schmehling, still nattily styled with brightly coloured braces and his grey whiskers twisted in a handlebar moustache, retained a wicked sense of humour and a zest for life that had seen him through decades of discrimination. And he's made lot of younger friends in the process as many of his old friends and comrades die. Schmehling, a cancer survivor, vividly recounted his youth of erotic adventure until he found his life's true love Bernd. His advice: create enough fantastic memories while you still can.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="740" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-502.jpg?itok=nPbsKybu" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-502.jpg?itok=nPbsKybu" alt="" /><span legend-fid="52954" class="legend">Friedrich Schmehling poses in his appartment during an AFP interview in Berlin's Steglitz district on November 7, 2016. &#13;
&#13;
&#13;
 (AFP / Tobias Schwarz)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="795" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-503.jpg?itok=hE_rIkkd" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-503.jpg?itok=hE_rIkkd" alt="" /><span legend-fid="52955" class="legend">Friedrich Schmehling poses in his appartment during an AFP interview in Berlin's Steglitz district on November 7, 2016. &#13;
 (AFP / Tobias Schwarz)</span></div>

	<p> </p>
</div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The lifelong movie-goers</strong></p>
	</blockquote>
</aside><p>Young love is easy to find but lasting partnerships can seem particularly precious for defying all the forces they're up against. Married couple and professional cinephiles <a href="http://www.arabnews.com/node/1248911/art-culture" target="_blank">Erika and Ulrich Gregor,</a> who have watched at least a movie a day together for 60 years, are one such pair. There was something very German about their shared commitment to high culture as an edifying and uplifting force. And they were a sparky interview, full of tart remarks about contemporary trends and politics while never turning the snark on each other. The respect and affection the two had maintained across all those decades of marriage was obvious, and brought to mind the old Saint-Exupery quote that love is two people looking together in the same direction. In this case, a movie screen.  </p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-511.jpg?itok=YXZB8Zp2" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-511.jpg?itok=YXZB8Zp2" alt="" /><span legend-fid="52963" class="legend">German married couple Erika and Ulrich Gregor pose in the lobby of a movie theatre in Berlin on February 8, 2018.&#13;
 (AFP / John Macdougall)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-510.jpg?itok=8BgD0xnM" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-510.jpg?itok=8BgD0xnM" alt="" /><span legend-fid="52962" class="legend">German married couple Erika and Ulrich Gregor pose at a movie theatre in Berlin on February 8, 2018.&#13;
It's a love that was born in a cinema in 1950s Cold War Berlin and that's been nourished for over six decades by at least a movie a day together. It's that kind of shared passion that the Gregors say has kept their relationship thriving after nearly 60 years of marriage.&#13;
 (AFP / John Macdougall)</span></div>

	<p> </p>
</div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The memory keepers</strong></p>
	</blockquote>
</aside><p>The unique chapters of Germany's past have also found new and innovative purpose in places like retirement homes. In Dresden last year, I visited the <a href="https://www.yahoo.com/news/communist-era-comes-alive-seniors-german-care-home-031128272.html" target="_blank">Alexa senior living centre</a>, where they have sought to recreate the lighter, apolitical sides of life in communist east Germany for seniors who grew up there. Called "memory rooms", the evocative decor and music were designed to help revive dementia patients' lost sense of self. The idea of losing our memory or health terrifies many of us and seeing the dignity and small pleasures the "clients" there eased my mind a bit about the dying of the light.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="695" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-504.jpg?itok=23EtAQV3" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-504.jpg?itok=23EtAQV3" alt="" /><span legend-fid="52956" class="legend">Residents sit together at a table inside an east German 60s lounge at a nursing home in Dresden, eastern Germany, on June 14, 2017.  &#13;
 (AFP / Tobias Schwarz)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="793" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-505.jpg?itok=LtRxqd4Z" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-505.jpg?itok=LtRxqd4Z" alt="" /><span legend-fid="52957" class="legend">Wheel chairs are parked inside an east German 60s styled lounge at a nursing home in Dresden, eastern Germany, on June 14, 2017.  &#13;
 (AFP / Tobias Schwarz)</span></div>

	<p> </p>
</div>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The septuagenarian entrepreneur</strong></p>
	</blockquote>
</aside><p>Of course Germany's rapidly ageing population, high level of prosperity and world-class medical care mean that the pool of interesting seniors is simply huge: one in five Germans is over the age of 65. One of my favourite stories of reinvention was a Bavarian grandmother who, well into her seventh decade, decided pick up and move to the down-at-the-heel Berlin suburb of Hennigsdorf in the former east, where government subsidies abounded. There she launched what would become the world's biggest provider of contact lenses for animals. CEO <a href="https://phys.org/news/2009-07-contact-lenses-animals.html" target="_blank">Christine Kreiner</a> had a crisp, no-nonsense air as she initiated me into the business of acrylic intraocular lens implants for lions, giraffes, tigers, rabbits, bears, rhinos and even owls -- all of which can go blind from cataracts. As a specialist in the visual, she was also remarkably elegant -- a reminder that at an age when the world often stops seeing women, self-respect and a bit of backbone can go a long way.</p>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The ones who got away</strong></p>
	</blockquote>
</aside><p>Then there are the ones who got away. Like many reporters, I take a wistful pleasure in writing obituaries, which allow me to spend time catching up on fascinating lives. In January I wrote about German Jewish swing musician and camp survivor <a href="http://en.rfi.fr/wire/20180129-german-jewish-swing-star-camp-survivor-dies-93?fromNewsdog=1&amp;utm_source=NewsDog&amp;utm_medium=referral" target="_blank">Coco Schumann</a>, whom I long wanted to get for an interview before his death at the age of 93. </p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-512.jpg?itok=Ox-IPEfK" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-512.jpg?itok=Ox-IPEfK" alt="" /><span legend-fid="52941" class="legend"> (Getty Images/AFP / Johannes Simon)</span></div>

<p>The melancholic feeling of sending off someone you very much wanted to meet gives you a strong sense of duty as a reporter -- you want to do right by them. I was also crushed to never meet <a href="https://www.gettyimages.ie/photos/marion-countess-doenhoff?mediatype=photography&amp;phrase=marion%20countess%20doenhoff&amp;sort=mostpopular" target="_blank">Marion Countess Doenhoff</a>. When her aristocratic family's ancient castle was set ablaze in 1945, Doenhoff fled west on horseback, arrived in the German media capital Hamburg and helped lay the foundations for independent post-war journalism. I devoured her memoirs soon after I wrote her obituary when she passed aged 92 in 2002.</p>

<aside class="cquote"><blockquote>
		<p style="text-align: center;"><strong>The history-makers</strong></p>
	</blockquote>
</aside><p>But there were also the highly surreal experiences of meeting the history-makers themselves, the bold-faced names for the ages. Various assignments led me to speak to Hitler's favourite filmmaker Leni Riefenstahl (charismatic, elusive), the shadowy East German spymaster Markus Wolf (dashing, with a killer's eyes) and Nobel laureate Gunter Grass (a man with secrets) as well as statesmen like Helmut Kohl (frail but withering in the face of critical questions -- when I asked about making way for a successor, he stared me down with an ultra-formal 'gnaedige Frau' ("Madam")).</p>

<p>Journalism doesn't make many promises these days but I know that when I'm in my own twilight years, I'll have my own trove of stories to tell and memories to keep.</p>

<div id="wysiwyg" class="ww-item image"><img height="732" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="https://correspondent.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-102.jpg?itok=Hr_DHFgE" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/germany/old-generation-may2018/germany-society-age-102.jpg?itok=Hr_DHFgE" alt="" /><span legend-fid="52944" class="legend">Berlin, June 18, 2008. (AFP / Barbara Sax)</span></div>

<p> </p>
  </div>
  <div class="sharing-wrapper circle">
    <span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_6">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
      </div>
</article>
<div class="author-wrapper">
  
<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/deborah-cole" title="View user profile."><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-1043-1485922197.jpg?itok=7OeZls0s" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/deborah-cole" target="_blank">
        
  Deborah 
  Cole      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/doberah" class="follow-link follow-link-twitter follow-link-user" title="Follow deborah.cole on Twitter" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  Correspondent based in Berlin.</div>
    <div class="author-link">
      <a href="/deborah-cole" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>
</div>
  <div id="popular-post">
    <div class="container">
            <div id="popular-slider">
        
  
<div class="item">
  <div class="feature-holder">
  <a href="/where-history-never-lets-you-be"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/aa_new_posts/countries/germany/history-jan2017/germany-history-header-103.jpg?itok=sHaWKK0j" width="348" height="278" alt="View on January 5, 2017 shows the Fehrbellinerstrasse/Christinenstrasse intersection, in Berlin&#039;s Prenzlauer Berg district." /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/where-history-never-lets-you-be">Where history never lets you be</a></h3>
  </div>
</div>
  
<div class="item">
  <div class="feature-holder">
  <a href="/watching-world-come-tumbling-down"><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_348x278/public/medias/correspondent/germany/berlin-wall-crowd.jpg?itok=hSGvyiFX" width="348" height="278" alt="GERMANY-WALL-COMMUNISM" title="GERMANY-WALL-COMMUNISM" /></a></div>
  <div class="popular-excerpt">
    
  <h3><a href="/watching-world-come-tumbling-down">Watching a world come tumbling down</a></h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="prevnext-post">
                        
      <a href="/when-hope-gone" class="post prev-post"><span class="caption">Previous post</span><h3 class="post-title">When hope is gone</h3></a>        <div class="clear"></div>
  </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>						</div>
					
					<div class="clear"></div>
				</div>
			</div>
		</div>

	<!-- FOOTER -->
	<div class="footer-wrapper">
	<div class="footer-margin"></div>
	
			<div class="subscribe-footer w100">
			<div class="full">
				    <div class="block block--simplenews block--simplenews-0"  id="block-simplenews-0" class="block block--simplenews block--simplenews-0"><h2>Subscriptions</h2>
      <p>Select the elements to which you want to suscribe or unsuscribe.</p>
  
  <form class="simplenews-subscriptions-multi-block-form" action="/traces-they-leave" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletters-9">
 <input type="checkbox" id="edit-newsletters-9" name="newsletters[9]" value="9" class="form-checkbox" />  <label class="option" for="edit-newsletters-9">to newsletter </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletters-23">
 <input type="checkbox" id="edit-newsletters-23" name="newsletters[23]" value="23" class="form-checkbox" />  <label class="option" for="edit-newsletters-23">to new blog alerts </label>

</div>
</div><input type="hidden" name="form_build_id" value="form-qURWtsr5Ev8_4YqAS_ytIDIVKC_wCJ0H0UDkQs6jVKA" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-subscribe" name="op" value="Subscribe" class="form-submit" /><input type="submit" id="edit-unsubscribe" name="op" value="Unsubscribe" class="form-submit" /><div class="afp_url-textfield"><div class="form-item form-type-textfield form-item-afp-url">
  <label for="edit-afp-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-afp-url" name="afp_url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>			</div>
		</div>
		<div id="footer" class="second-footer">
		<div class="footer-bottom w100 bottom">
							<div class="social-copy">
					<span>Copyright © 2016, AFP</span>
				</div>
					</div>
        <div class="footer-widget">
            <div id="background" class="clearfix box">
                <p>&nbsp;</p>
            </div>
            <div id="about" class="clearfix box">
                <h2 class="block__title">A propos de l'AFP</h2>
                <p>L’Agence France-Presse (AFP) est une agence de presse mondiale fournissant une information rapide, vérifiée et complète en vidéo, texte, photo, multimédia et infographie sur les événements qui font l’actualité internationale. Des guerres et conflits à la politique, au sport, au spectacle jusqu’aux grands développements en matière de santé, de sciences ou de technologie.</p>
            </div>
            <div class="clearfix box">
                    <nav id="block-menu-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-menu-footer">
        <h2 class="block__title">Our other blogs</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://focus.afp.com">Focus (in Spanish)</a></li>
<li class="leaf"><a href="https://making-of.afp.com">Making-of (in French)</a></li>
<li class="last leaf"><a href="http://afp-photo.tumblr.com/">Tumblr AFP Photo</a></li>
</ul></nav>
            </div>
        <div class="clear"></div>
        </div>
	</div>

	<div class="overlay overlay-hugeinc">
		<button type="button" class="overlay-close"></button>
		<nav>
			    <div class="navigation block block--system block--menu block--system-main-menu"   id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu" ><ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/about">About</a></li>
<li class="last leaf"><a href="/contact">Contact</a></li>
</ul></div>		</nav>
		<nav id="navsocial" class="hideXL">
			        <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div>		</nav>
	</div>
</div></div>
	<script>da2a.targets=[
{title:"Where history never lets you be",url:"https:\/\/correspondent.afp.com\/where-history-never-lets-you-be"},
{title:"Where history never lets you be",url:"https:\/\/correspondent.afp.com\/where-history-never-lets-you-be"},
{title:"Watching a world come tumbling down",url:"https:\/\/correspondent.afp.com\/watching-world-come-tumbling-down"},
{title:"Watching a world come tumbling down",url:"https:\/\/correspondent.afp.com\/watching-world-come-tumbling-down"},
{title:"The traces they leave",url:"https:\/\/correspondent.afp.com\/traces-they-leave"},
{title:"The traces they leave",url:"https:\/\/correspondent.afp.com\/traces-they-leave"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_8B7VI3CXndxXKQ-e352B75IpUhr_c5xHXDaGkGovev0.js"></script>
	<!-- end #site-content -->
		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-HHjKYVrG69e6j.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	</body>
</html>