<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
	<title>Over the moon for the new year | Correspondent</title>
	<!-- Stylesheet -->
	<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_E358CKU3Gvpev7GsoWirrATF0gatglhS5ikj-Znvp0Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_1JWAjF22tU_OhGq16M0LXFqYl6TGhstNBnuQV2YCVvU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%7CPlayfair+Display%3A400%2C400italic%2C700%7CLato%3A400%2C400italic%2C700" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_IjoXPvdk6nLU5W23aYl2UguJLoPmCU4pBhLFa2q6YWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://correspondent.afp.com/sites/default/files/css/css_kE2GpyRu_S6WfWfCE0dFbVE6vKzvObUOtXloVpQzvdk.css" media="all" />
	<meta charset="utf-8" />
<meta about="/fred-dufour" property="foaf:name" content="fred.dufour" />
<link rel="shortcut icon" href="https://correspondent.afp.com/sites/all/themes/custom/afpblog/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/fred-dufour#me" typeof="foaf:Person" rel="foaf:account" resource="/fred-dufour" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="description" content="&quot;The Lunar New Year is truly something to behold in China,&quot; writes Beijing-based photographer Fred Dufour. &quot;Starting a week before the holiday, the biggest human migration on earth occurs here, when hundreds of millions of Chinese travel to their home towns and villages to kick off a week-long celebration with friends and family.&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://correspondent.afp.com/over-moon-new-year" />
<link rel="shortlink" href="https://correspondent.afp.com/node/3655" />
<meta property="fb:app_id" content="836388243133957" />
<meta property="og:site_name" content="Correspondent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://correspondent.afp.com/over-moon-new-year" />
<meta property="og:title" content="Over the moon for the new year" />
<meta property="og:description" content="&quot;The Lunar New Year is truly something to behold in China,&quot; writes Beijing-based photographer Fred Dufour. &quot;Starting a week before the holiday, the biggest human migration on earth occurs here, when hundreds of millions of Chinese travel to their home towns and villages to kick off a week-long celebration with friends and family.&quot;" />
<meta property="og:updated_time" content="2018-02-16T17:17:10+01:00" />
<meta property="og:image" content="https://correspondent.afp.com/sites/default/files/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-111.jpg" />
<meta property="article:published_time" content="2018-02-16T10:56:23+01:00" />
<meta property="article:modified_time" content="2018-02-16T17:17:10+01:00" />
<meta itemprop="name" content="Over the moon for the new year" />
<meta itemprop="description" content="&quot;The Lunar New Year is truly something to behold in China,&quot; writes Beijing-based photographer Fred Dufour. &quot;Starting a week before the holiday, the biggest human migration on earth occurs here, when hundreds of millions of Chinese travel to their home towns and villages to kick off a week-long celebration with friends and family.&quot;" />
	<script>document.cookie = 'adaptive_image=' + screen.width + '; path=/';</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_2hoh0v0y6B2TInaEIHI3XwA7E31uiNqpq69BJ97pODY.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_xYaGBotQr1jSykWyvT_f3yYwHTN-HEv7sSk0KXsCCuA.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_9k9l6haqJ3dZ6codRtL8eMyNhiLgYLyVEkAGirRC8ZQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://correspondent.afp.com/sites/default/files/js/js_vGzq00hxOb4eiQOK1_Nv80pQ87HVqG7NWbeOA2cbkb0.js"></script>
<![endif]-->
<script src="https://correspondent.afp.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-33967370-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_6lIHmU9ouLUdP5-W0GnUldH2XDZc-NBbDMq4-ozLTOI.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_Pr8A_c2PxMbu6nCqvuRHcQ7Vu8iGSC9mNEf6kld3Ldk.js"></script>
<script src="//content.jwplatform.com/libraries/ZLdmGdqg.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_5FlUBwqJ8hc42Gzs4LvbFAM49RD7vh-BBfJ0z4YRf6o.js"></script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_xbryWcUj9MJexes8ebu3gEiv6dK16mbRgRbY9doi7CM.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","shortcode_wysiwyg":{"current_form":"form-kzq4Ef796rn6mExftHTY3yIZtUd16xgDRYwHPZTjLk0"},"urlIsAjaxTrusted":{"\/over-moon-new-year":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/3655","currentPathIsAdmin":false,"afp_blog_theme":{"slider":{"width":"1200","height":"800","slides":"\u003Cdiv class=\u0022flexslider\u0022\u003E\u003Cul class=\u0022slides\u0022\u003E\u003Cli\u003E\u003Cimg class=\u0022adaptive-image lazy\u0022 title=\u0022\u0022 alt=\u0022\u0022 typeof=\u0022foaf:Image\u0022 data-original=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/china\/lunar-new-year2018\/china-lunar-newyear-111.jpg?itok=9KO4J2XN\u0022 src=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/china\/lunar-new-year2018\/china-lunar-newyear-111.jpg?itok=9KO4J2XN\u0022 \/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003EAFP \/ Mohd Rasfan\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E\u003Cimg class=\u0022adaptive-image lazy\u0022 title=\u0022\u0022 alt=\u0022\u0022 typeof=\u0022foaf:Image\u0022 data-original=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/china\/lunar-new-year2018\/china-lunar-newyear-113.jpg?itok=syz6FssQ\u0022 src=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/china\/lunar-new-year2018\/china-lunar-newyear-113.jpg?itok=syz6FssQ\u0022 \/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003EAFP \/ Fred Dufour\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E\u003Cimg class=\u0022adaptive-image lazy\u0022 title=\u0022\u0022 alt=\u0022\u0022 typeof=\u0022foaf:Image\u0022 data-original=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/china\/lunar-new-year2018\/china-lunar-newyear-112.jpg?itok=NmBfMzOU\u0022 src=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/china\/lunar-new-year2018\/china-lunar-newyear-112.jpg?itok=NmBfMzOU\u0022 \/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003EAFP \/ Nicolas Asfouri\u003C\/span\u003E\u003C\/li\u003E\u003Cli\u003E\u003Cimg class=\u0022adaptive-image lazy\u0022 title=\u0022\u0022 alt=\u0022\u0022 typeof=\u0022foaf:Image\u0022 data-original=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/china\/lunar-new-year2018\/china-lunar-newyear-124.jpg?itok=vKgu9yrH\u0022 src=\u0022https:\/\/correspondent.afp.com\/sites\/default\/files\/styles\/adaptative\/adaptive-image\/public\/medias\/aa_new_posts\/countries\/china\/lunar-new-year2018\/china-lunar-newyear-124.jpg?itok=vKgu9yrH\u0022 \/\u003E\u003Cspan class=\u0022inner-legend teaser-legend hide\u0022\u003EAFP \/ Fred Dufour\u003C\/span\u003E\u003C\/li\u003E\u003C\/ul\u003E\u003C\/div\u003E"}},"afpblog":{"mediametrie_serial":""}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-3655 node-type-article i18n-en section-decrocher-la-nouvelle-lune"  class="html not-front not-logged-in page-node page-node- page-node-3655 node-type-article i18n-en section-decrocher-la-nouvelle-lune">
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
	</div>
	<!-- SITE CONTENT -->
			<div id="supersize"></div>
	<div class="ismobile"></div>
<div id="wrapper" class="full container">
	<!-- HEADER -->
	
<div id="heading" class="second-nav ha-header-small">
    <div class="ha-header-perspective">
        <div class="ha-header-front">
            <div class="nav-wrapper"><div class="container group"><div class="site-menu"><div id="trigger-overlay"></div><div class="logo-wrapper"><a href="https://correspondent.afp.com" title="Correspondent"><img alt="Correspondent" src="https://correspondent.afp.com/sites/all/themes/custom/afpblog/logo.png" /></a></div></div><span class="site-menu-separator hideXL"></span><div class="site-info"><a href="https://correspondent.afp.com" title="Correspondent"><span class="site-title site-title-en"></span></a>
    </div><div class="site-links"><div class="nav-social hide">    <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div></div><div class="nav-helper">    <div id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"  id="block-lang-dropdown-language-content" class="block block--lang-dropdown block--lang-dropdown-language-content"><h5>Languages</h5><form class="lang_dropdown_form language_content lang-dropdown-form" id="lang_dropdown_form_language_content" action="/over-moon-new-year" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select style="width:165px" class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language_content" name="lang_dropdown_select"><option value="fr">Fr</option><option value="en" selected="selected">En</option></select>
</div>
<input type="hidden" name="fr" value="https://making-of.afp.com/decrocher-la-nouvelle-lune" />
<input type="hidden" name="en" value="/over-moon-new-year" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form--hjY5YLo27y84k6RaDeCoxkxcjWxOh105rL3dmNg_4c" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form></div></div><div class="nav-search"></div></div><div class="searchbox">    <div id="block-search-form" class="block block--search block--search-form"  id="block-search-form" role="search" class="block block--search block--search-form"><form class="search-block-form" action="/over-moon-new-year" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Type and Enter to Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-7eLCVxEmFkLj0-xzFLn4snKcPbCWVK0FXEcBmkIUeJw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div></div></div></div>        </div>
    </div>
</div>

		<!-- SLIDERs & TRENDING POSTS -->
		
		<div id="post-wrapper" class="fullwidth">
			<div class=" ha-waypoint" data-animate-down="ha-header-color" data-animate-up="ha-header-small">
								<div class="post-container">
					<!-- MAIN CONTENT -->
											<div class="main-post">
														
<article about="/over-moon-new-year" typeof="sioc:Item foaf:Document" role="article" data-article-type="gallery" class="node node--article node--promoted node--full node--article--full format-gallery full-content post type-post status-publish has-post-thumbnail hentry enable-pin-share selection-share-on">
  <div class="content-header-single">
    <h1 class="content-title">
  Over the moon for the new year</h1>
    <div class="content-meta">
            <span class="meta-author"><a href="/fred-dufour" target="_blank">Fred Dufour</a></span>      <span class="meta-separator hide"></span>
            <span class="meta-share addtoany"><span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_1">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span>
      <span class="meta-separator hide"></span>
      <span class="meta-date">
  <span class="day hide">Friday</span>
        <span class="date">16 February 2018</span></span>
    </div>
  </div>
  <div class="article-entry clearfix">
    
  <p><strong>Xian, Shaanxi province, China</strong> -- The Lunar New Year is truly something to behold in China. Starting a week before the holiday, the biggest human migration on earth occurs here, when hundreds of millions of Chinese travel to their home towns and villages to kick off a week-long celebration with friends and family.</p>

<p>It’s the biggest holiday in this country of 1.3 billion and one during which you can really feel just how important family is here. I think it’s much more important here than in the West. People in the West often compare Lunar New Year to Christmas. But Christmas takes place over the course of one day and an evening. The Lunar New Year is a week-long whirlwind of food, family, fireworks and fairs. And it’s just assumed that you will go back to your family home to do so.</p>

<div id="wysiwyg" class="ww-item image"><img height="800" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-129.jpg?itok=nSEQ4mj0" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-129.jpg?itok=nSEQ4mj0" alt="" /><span legend-fid="52323" class="legend">This picture taken late on February 15, 2018 shows people praying with incense sticks to celebrate the Lunar New Year, marking the Year of the Dog, at the Longhua temple in Shanghai.&#13;
 (AFP / Johannes Eisele)</span></div>

<p>The build-up starts about a month ahead, when the ubiquitous lanterns start to appear in the streets, shopping malls and people’s windows.</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="801" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-109.jpg?itok=x47AoE2Y" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-109.jpg?itok=x47AoE2Y" alt="" /><span legend-fid="52333" class="legend">In this picture taken on January 11, 2018 a Chinese worker carries red lanterns for the upcoming Lunar New Year celebrations on February 15, at a factory in the village of Tuntou, in Hebei province southwest of Beijing.&#13;
 (AFP / Fred Dufour)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="801" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-110.jpg?itok=jZSWvy7C" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-110.jpg?itok=jZSWvy7C" alt="" /><span legend-fid="52334" class="legend">In this picture taken on January 11, 2018 a Chinese worker makes red lanterns ahead of the upcoming Lunar New Year celebrations on February 15, at a factory in the village of Tuntou in Hebei province southwest of Beijing.&#13;
 (AFP / Fred Dufour)</span></div>

	<p> </p>
</div>

<p class="clear">Then the train stations begin to get busier. You can feel a change in the atmosphere. And the week before it just gets crazy. This year I decided to cover the celebrations outside of Beijing for the first time, so I took a train to Chengdu in the center of the country. It was so packed that dozens of people had to stand the whole way there. That’s 26 hours. And the most incredible thing? It was one of the loveliest and friendliest atmospheres that I’ve encountered. Coming from a country where grumbling is a national pastime, I have to say I was quite impressed.</p>

<div id="wysiwyg" class="ww-item image"><img height="801" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-119.jpg?itok=0K_AaSvj" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-119.jpg?itok=0K_AaSvj" alt="" /><span legend-fid="52343" class="legend">This photo taken on February 10, 2018 shows passengers travelling on a crowded train during the 26-hour journey from Beijing to Chengdu, in Shijiazhuang, as they head home ahead of the Lunar New Year.&#13;
 (AFP / Fred Dufour)</span></div>

<p>The people were very polite to each other. To go to the toilet, you had to make your way through a wall of passengers and they all let you pass without so much as a sigh. I can’t imagine ever seeing such goodwill in similar conditions in Europe.</p>

<p></p><div class="afp-gallery" itemscope="" itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-113.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-113.jpg?itok=VXuP1yQ7" alt="" /></a>
			<figcaption itemprop="caption description">This photo taken on February 10, 2018 shows a Chinese soldier standing in the main hall while travellers rush before boarding trains at the West Railway Station in Beijing, as people depart the capital ahead of the Lunar New Year.&#13;
 (AFP / Fred Dufour)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-118.jpg" itemprop="contentUrl" data-size="1200x801"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-118.jpg?itok=8GAMdUYq" alt="" /></a>
			<figcaption itemprop="caption description">This photo taken on February 10, 2018 shows travellers rushing to the waiting rooms before boarding trains at the West Railway Station in Beijing, as people depart the capital ahead of the Lunar New Year.&#13;
 (AFP / Fred Dufour)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-117.jpg" itemprop="contentUrl" data-size="1200x801"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-117.jpg?itok=Cin0oCxE" alt="" /></a>
			<figcaption itemprop="caption description">This photo taken on February 10, 2018 shows passengers on a crowded train as it leaves the West Railway Station in Beijing for the 26-hour journey to Chengdu ahead of the Lunar New Year.&#13;
 (AFP / Fred Dufour)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-116.jpg" itemprop="contentUrl" data-size="1200x801"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-116.jpg?itok=Ouc439OY" alt="" /></a>
			<figcaption itemprop="caption description">This photo taken on February 10, 2018 shows a waiter (C) trying to make his way through passengers on a crowded car during a 26-hour train journey from Beijing to Chengdu in Shijiazhuang, as they travel from the capital to their hometowns ahead of the Lunar New Year.&#13;
 (AFP / Fred Dufour)</figcaption></figure><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/sites/default/files/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-114.jpg" itemprop="contentUrl" data-size="1200x800"><img typeof="foaf:Image" itemprop="thumbnail" src="/sites/default/files/styles/gallery/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-114.jpg?itok=t00_qg1r" alt="" /></a>
			<figcaption itemprop="caption description">This photo taken on February 10, 2018 shows people sleeping in the restaurant car during the 26-hour train journey from Beijing to Chengdu, in Taiyuan, as people travel from the capital to their hometowns ahead of the Lunar New Year.&#13;
 (AFP / Fred Dufour)</figcaption></figure></div>

<p>The big bang of the celebrations is usually on the eve of the New Year. In years past, that’s when the entirety of China seemed to set off fireworks to mark the occasion. They would start around 6 or 7 o’clock at night and last until dawn, with everyone in the streets -- adults, children, old people. It was a really nice moment, when everyone seemed to be united in joy.</p>

<div id="wysiwyg" class="ww-item image"><img height="1689" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-103.jpg?itok=FRk9JsRh" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-103.jpg?itok=FRk9JsRh" alt="" /><span legend-fid="52327" class="legend">This photo taken on February 9, 2013 shows Chinese men letting off fireworks to welcome in the 'Year of the Snake' during the Lunar New Year celebrations in the Chinese border town of Dandong. (AFP / Mark Ralston)</span></div>

<p>For a photographer, it’ was a dream assignment as not only were the fireworks very visual, but, because they were not as tightly regulated here as in the West, there were many more of them. So a photographer was like a kid in a candy store.</p>

<div id="wysiwyg" class="ww-item image"><img height="723" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-101.jpg?itok=TRZ3uHMc" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-101.jpg?itok=TRZ3uHMc" alt="" /><span legend-fid="52325" class="legend">Fireworks light the night sky over Beijing to mark the start of the Lunar New Year early on February 3, 2011.  (AFP / Peter Parks)</span></div>

<p>This year was different, though, as fireworks were banned in most major cities, as authorities seek to lower winter pollution levels. You still had some here and there, but it wasn't anywhere near the scale of years past.</p>

<div id="wysiwyg" class="ww-item image"><img height="801" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-128.jpg?itok=hXybxPqp" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-128.jpg?itok=hXybxPqp" alt="" /><span legend-fid="52322" class="legend">People light fireworks after midnight to celebrate the Lunar New Year, marking the Year of the Dog, in Hancheng, Shaanxi province, on February 16, 2018.&#13;
 (AFP / Fred Dufour)</span></div>

<p>The days following the New Year are spent eating, going to fairs...</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="714" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-102.jpg?itok=uFvn8LmN" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-102.jpg?itok=uFvn8LmN" alt="" /><span legend-fid="52326" class="legend">Performers stage a dragon dance in Wuhan, central China's Hubei province on February 6, 2012, to mark the final day of the Lunar festival.  (AFP / Str)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="768" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-106.jpg?itok=r7Tu3OXG" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-106.jpg?itok=r7Tu3OXG" alt="" /><span legend-fid="52330" class="legend">This photo taken on February 9, 2017 shows Chinese performers preparing to attend a local folk performance to celebrate the upcoming Lantern Festival in a village in Wuhan, central China's Hubei province. &#13;
 (AFP / Str)</span></div>

	<p> </p>
</div>

<p class="clear"> </p>

<p>... eating, visiting family, eating, going to amusement rides...</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="799" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-100.jpg?itok=BNGWp2EX" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-100.jpg?itok=BNGWp2EX" alt="" /><span legend-fid="52324" class="legend">Large crowds visit the Lantern Festival and Lunar New Year decorations in the Yuyuan Gardens of Shanghai on February 15, 2014. (AFP / Mark Ralston)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="901" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-104.jpg?itok=3g7-Yj9B" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-104.jpg?itok=3g7-Yj9B" alt="" /><span legend-fid="52328" class="legend">A young Chinese boy wearing horns poses for a photo with his parents as they visit the Lantern Festival decorations in the Yuyuan Gardens of Shanghai on February 15, 2014.   (AFP / Mark Ralston)</span></div>

	<p> </p>
</div>

<p class="clear"> </p>

<p>... eating, seeing traditional shows....</p>

<div class="grid-no-margin">
	<div id="wysiwyg" class="ww-item image"><img height="801" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-123.jpg?itok=rUQ0utJJ" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-123.jpg?itok=rUQ0utJJ" alt="" /><span legend-fid="52317" class="legend">Dancers prepare to parade for the She Huo festival near Tang Paradise park in Xian, Shaanxi province, on February 14, 2018, ahead of the coming Lunar New Year, marking the Year of the Dog. &#13;
 (AFP / Fred Dufour)</span></div>

	<div id="wysiwyg" class="ww-item image"><img height="801" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-122.jpg?itok=VQU37CE7" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-122.jpg?itok=VQU37CE7" alt="" /><span legend-fid="52316" class="legend">Dancers prepare to parade near Tang Paradise park in Xian, Shaanxi province, on February 14, 2018, ahead of the coming Lunar New Year, marking the Year of the Dog. (AFP / Fred Dufour)</span></div>

	<p> </p>
</div>

<p class="clear"> </p>

<p>... eating, catching up on astrology news to see what the new year has in store for you (note to dogs -- it’s not looking good) and then eating some more. And then everyone heads back to their work lives. And the countdown begins for the following year.</p>

<p><em>This blog was written with <a href="https://twitter.com/yanadlugy" target="_blank">Yana Dlugy</a> in Paris.</em></p>

<div id="wysiwyg" class="ww-item image"><img height="799" width="1200" class="adaptive-image lazy" typeof="foaf:Image" data-original="http://vhspar-blogs-p.afp.com/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-105.jpg?itok=My6Z-rGK" src="/sites/default/files/styles/adaptative/adaptive-image/public/medias/aa_new_posts/countries/china/lunar-new-year2018/china-lunar-newyear-105.jpg?itok=My6Z-rGK" alt="" /><span legend-fid="52329" class="legend">People watch fireworks on a street in Beijing on February 28, 2017, just after midnight marking the start of the Lunar New Year. &#13;
 (AFP / Nicolas Asfouri)</span></div>

<p> </p>
  </div>
  <div class="sharing-wrapper circle">
    <span class="a2a_kit a2a_kit_size_1 a2a_target addtoany_list" id="da2a_2">
      <a class="icon icon_b s32 facebook a2a_button_facebook"></a>
<a class="icon icon_b s32 twitter a2a_button_twitter"></a>
<a class="icon icon_b s32 envelope a2a_button_email"></a>
      
      
    </span>
      </div>
</article>
<div class="author-wrapper">
  
<div class="author-box clearfix full">
  <div class="author-pic">    <a href="/fred-dufour" title="View user profile."><img typeof="foaf:Image" src="https://correspondent.afp.com/sites/default/files/styles/image_150x150/public/pictures/picture-791-1473945476.jpg?itok=88De6PBh" width="150" height="150" alt="" /></a></div>
  <div class="author-info">
    <h5>
      <a href="/fred-dufour" target="_blank">
        
  Fred 
  Dufour      </a>
    </h5>
    <div class="author-socials">
      <div class='follow-links clearfix user'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/freddufour_afp" class="follow-link follow-link-twitter follow-link-user" title="Follow fred.dufour on Twitter" target="_blank" external="1"></a>
</div><div class='follow-link-wrapper follow-link-wrapper-instagram'><a href="https://www.instagram.com/freddufour_afp/" class="follow-link follow-link-instagram follow-link-user" title="Follow fred.dufour on Instagram" target="_blank" external="1"></a>
</div></div>    </div>
    <div class="user-info">
  AFP photographer based in Beijing.</div>
    <div class="author-link">
      <a href="/fred-dufour" target="_blank">
        All posts      </a>
    </div>
  </div>
</div>
</div>

  <div class="prevnext-post">
                        
      <a href="/life-so-full-blood" class="post prev-post"><span class="caption">Previous post</span><h3 class="post-title">Life so full of blood</h3></a>        <div class="clear"></div>
  </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>						</div>
					
					<div class="clear"></div>
				</div>
			</div>
		</div>

	<!-- FOOTER -->
	<div class="footer-wrapper">
	<div class="footer-margin"></div>
	
			<div class="subscribe-footer w100">
			<div class="full">
				    <div class="block block--simplenews block--simplenews-0"  id="block-simplenews-0" class="block block--simplenews block--simplenews-0"><h2>Subscriptions</h2>
      <p>Select the elements to which you want to suscribe or unsuscribe.</p>
  
  <form class="simplenews-subscriptions-multi-block-form" action="/over-moon-new-year" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletters-9">
 <input type="checkbox" id="edit-newsletters-9" name="newsletters[9]" value="9" class="form-checkbox" />  <label class="option" for="edit-newsletters-9">to newsletter </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletters-23">
 <input type="checkbox" id="edit-newsletters-23" name="newsletters[23]" value="23" class="form-checkbox" />  <label class="option" for="edit-newsletters-23">to new blog alerts </label>

</div>
</div><input type="hidden" name="form_build_id" value="form-kzq4Ef796rn6mExftHTY3yIZtUd16xgDRYwHPZTjLk0" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-subscribe" name="op" value="Subscribe" class="form-submit" /><input type="submit" id="edit-unsubscribe" name="op" value="Unsubscribe" class="form-submit" /><div class="afp_url-textfield"><div class="form-item form-type-textfield form-item-afp-url">
  <label for="edit-afp-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-afp-url" name="afp_url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form></div>			</div>
		</div>
		<div id="footer" class="second-footer">
		<div class="footer-bottom w100 bottom">
							<div class="social-copy">
					<span>Copyright © 2016, AFP</span>
				</div>
					</div>
        <div class="footer-widget">
            <div id="background" class="clearfix box">
                <p>&nbsp;</p>
            </div>
            <div id="about" class="clearfix box">
                <h2 class="block__title">A propos de l'AFP</h2>
                <p>L’Agence France-Presse (AFP) est une agence de presse mondiale fournissant une information rapide, vérifiée et complète en vidéo, texte, photo, multimédia et infographie sur les événements qui font l’actualité internationale. Des guerres et conflits à la politique, au sport, au spectacle jusqu’aux grands développements en matière de santé, de sciences ou de technologie.</p>
            </div>
            <div class="clearfix box">
                    <nav id="block-menu-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-menu-footer">
        <h2 class="block__title">Our other blogs</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://focus.afp.com">Focus (in Spanish)</a></li>
<li class="leaf"><a href="https://making-of.afp.com">Making-of (in French)</a></li>
<li class="last leaf"><a href="http://afp-photo.tumblr.com/">Tumblr AFP Photo</a></li>
</ul></nav>
            </div>
        <div class="clear"></div>
        </div>
	</div>

	<div class="overlay overlay-hugeinc">
		<button type="button" class="overlay-close"></button>
		<nav>
			    <div class="navigation block block--system block--menu block--system-main-menu"   id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu" ><ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/about">About</a></li>
<li class="last leaf"><a href="/contact">Contact</a></li>
</ul></div>		</nav>
		<nav id="navsocial" class="hideXL">
			        <div class="block block--follow block--follow-site"   id="block-follow-site" class="block block--follow block--follow-site" ><div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/afpcorrespondent/" class="follow-link follow-link-facebook follow-link-site" title="Follow Correspondent on Facebook" target="_blank" external="1">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/AFPblogs" class="follow-link follow-link-twitter follow-link-site" title="Follow Correspondent on Twitter" target="_blank" external="1">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow Correspondent on This site (RSS)" target="_blank" external="1">This site (RSS)</a>
</span></div></div>		</nav>
	</div>
</div></div>
	<script>da2a.targets=[
{title:"Over the moon for the new year",url:"https:\/\/correspondent.afp.com\/over-moon-new-year"},
{title:"Over the moon for the new year",url:"https:\/\/correspondent.afp.com\/over-moon-new-year"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://correspondent.afp.com/sites/default/files/js/js_8B7VI3CXndxXKQ-e352B75IpUhr_c5xHXDaGkGovev0.js"></script>
	<!-- end #site-content -->
		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-HHjKYVrG69e6j.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	</body>
</html>